Zobacz wątek - suzuki gsxr 1000 k5 gasnie podczas zmiany biegow!

Reklama

NAS Analytics TAG

suzuki gsxr 1000 k5 gasnie podczas zmiany biegow!

Mechanika tylko powyżej 125cc.
_________

suzuki gsxr 1000 k5 gasnie podczas zmiany biegow!

Postprzez robcio258 » 14/3/2012, 14:45

Witam.
Jak w temacie moto gasnie mi podczas zmiany biegow np. z 2 na 3 i wdol tak samo po wcisnieciu sprzegla. dodam ze na luzie moto chodzi dobrze i nie gasnie moze wiecie jaka jest tego przyczyna ??
robcio258
Świeżak
 
Posty: 9
Dołączył(a): 14/3/2012, 07:58


Postprzez Dzesiu10 » 14/3/2012, 15:26

może czujnik stopki bocznej nie działa i jak chcesz ruszyć to moto myśli ze jest na podstawce i gasnie?
Dzesiu KTM EXC-F 250 2007
Dzesiu10
Bywalec
 
Posty: 857
Dołączył(a): 8/7/2008, 23:42
Lokalizacja: Zielona Góra

Postprzez robcio258 » 14/3/2012, 19:37

stopka tu raczej nie bedzie bo on gasnie jak jest w ruchu i gasnie podczas wcisniecia sprzegla gdy spadaja obroty zamiast zatrzymac sie na 1100 obr/min mu spadaja do zera i gasnie. Jakby to byla stopka to gaslby i na biegu tak mi sie wydaje.
robcio258
Świeżak
 
Posty: 9
Dołączył(a): 14/3/2012, 07:58

Postprzez komarcc » 14/3/2012, 19:48

Może sprzęgło masz już na wykończeniu?
Avatar użytkownika
komarcc
VIP Ścigacz.pl
 
Posty: 2335
Dołączył(a): 14/5/2010, 20:11
Lokalizacja: Wieluń

Postprzez robcio258 » 14/3/2012, 19:53

to by sie slizgalo czy cos a tu nie ma wogole takch objaw.
robcio258
Świeżak
 
Posty: 9
Dołączył(a): 14/3/2012, 07:58

Postprzez toma1 » 14/3/2012, 20:43

Dobrze masz ustawione sprzeglo, moze lekko ciagnie i dlatego gasnie.
toma1
Świeżak
 
Posty: 174
Dołączył(a): 24/8/2010, 18:15

Postprzez marcinpsk » 14/3/2012, 21:30

Czujnik polozenia przepustnic prawdopodobnie.
Rozgrzej silnik porzadnie, postaw na wolnych obrotach i odkrec mu porzadnie i momentalnie pusc gaz zeby sie przepustnice pozamykaly. Jak zgasnie albo sie zdlawi to ten czujnik wymien.
marcinpsk
Świeżak
 
Posty: 402
Dołączył(a): 16/2/2010, 22:48
Lokalizacja: Legionowo

Postprzez hubi199 » 14/3/2012, 22:20

Sprawdz TRE
Rezystencje od czujnika biegów.
Czy jak moto stoi w mojescu wbijesz pierwszy bieg to również gaśnie??
A wogóle nierozumiem spada poniżej 1,1tys. obrotów przy zmianie biegów. Jak dodasz gaz to również gaśnie??
Zmiana biegu powinna trwać na tyle krótko by obroty nie spadały za bardzo.
hubi199
Bywalec
 
Posty: 581
Dołączył(a): 24/8/2011, 12:56
Lokalizacja: J-no

Postprzez robcio258 » 15/3/2012, 08:29

Nie moto jak stoi w miejscu i wrzucam bieg to nie gasnie. jak dodam gaz to nie gasnie ale wystarczy ze sie przytrzyma troche dluzej sprzeglo przy zmianie biegu i moto odrazu gasnie. Kolego jak sprawdzic te TRE poprzez podlaczenie do komputera ??
robcio258
Świeżak
 
Posty: 9
Dołączył(a): 14/3/2012, 07:58

Postprzez robcio258 » 15/3/2012, 08:42

marcinpsk napisał(a):Czujnik polozenia przepustnic prawdopodobnie.
Rozgrzej silnik porzadnie, postaw na wolnych obrotach i odkrec mu porzadnie i momentalnie pusc gaz zeby sie przepustnice pozamykaly. Jak zgasnie albo sie zdlawi to ten czujnik wymien.


chyba od tego zaczne. przeprowadzilem probe tak jak napisales i moto nie zawsze ale czasami gasło.
robcio258
Świeżak
 
Posty: 9
Dołączył(a): 14/3/2012, 07:58

Postprzez RUTRA.RD » 15/3/2012, 11:40

czujnik styku klamki sprzęgła, wiem ze to bez sensu ale wyczyścić go i sprawdzić miernikiem zajmie ci 15 min, albo mozesz zrobic tak jak ja i pol moto rozebrac zeby doisc do tego :)
TL1000R- Odszedł została Hayabusa i
Nowy nabytek KTM RC8
Avatar użytkownika
RUTRA.RD
VIP Ścigacz.pl
 
Posty: 4151
Dołączył(a): 14/10/2010, 11:58
Lokalizacja: Satanistyczna pustka umysłowa

Postprzez robcio258 » 16/3/2012, 08:42

oki sprawdze to. czyli rozumiem ze u siebie miales taki sam problem ??
robcio258
Świeżak
 
Posty: 9
Dołączył(a): 14/3/2012, 07:58

Postprzez hubi199 » 16/3/2012, 12:44

czujnik sprzęgła raczej przy odpalaniu działa.
TRE to oszukanie ecu o aktualnym biegu. Na każdym biegu masz inną mape zapłonu. TRE pozwala aby sprzęt lepiej wchodził na obroty na niskich biegach.
Jak kolega wyżej napisał ustaw TPS.
Dodam również, że taka zmiana biegów nie jest dobra dla sprzętu.
hubi199
Bywalec
 
Posty: 581
Dołączył(a): 24/8/2011, 12:56
Lokalizacja: J-no

Postprzez RUTRA.RD » 16/3/2012, 13:13

powiedzmy ze miałem podobnie
TL1000R- Odszedł została Hayabusa i
Nowy nabytek KTM RC8
Avatar użytkownika
RUTRA.RD
VIP Ścigacz.pl
 
Posty: 4151
Dołączył(a): 14/10/2010, 11:58
Lokalizacja: Satanistyczna pustka umysłowa

Postprzez robcio258 » 16/3/2012, 14:39

TPS rozumiem ze to jest czujnik polozenia przepsutnicy jeszcze troche sie nie łapie w tych skrotach :) przez komputer sie go ustawia ??
robcio258
Świeżak
 
Posty: 9
Dołączył(a): 14/3/2012, 07:58

Postprzez hubi199 » 16/3/2012, 21:15

Na gixxerach się nie znam, ale w przypadku tl oraz sv wystarczy włączyć Dealer mod i ustawić.
Lub wersja z mierzeniem oporności.
hubi199
Bywalec
 
Posty: 581
Dołączył(a): 24/8/2011, 12:56
Lokalizacja: J-no

Postprzez robcio258 » 13/3/2013, 17:06

czujnik polozenia przepustnicy sprawdzony i jest wszystko ok. czy moze byc z tym zwiazana elektryka ze moto nie trzyma wolnych obrotow ?? bo juz po sprawdzeniu wszystkich czujnikow winny gasniecia chyba bede szukal tu.
robcio258
Świeżak
 
Posty: 9
Dołączył(a): 14/3/2012, 07:58



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr