Zobacz wątek - Akumulator pada

Reklama

NAS Analytics TAG

Akumulator pada

Mechanika tylko powyżej 125cc.
_________

Akumulator pada

Postprzez clarus » 16/10/2017, 18:58

Panowie i Panie jeśli są tu takie. Mam taki denerwujacy problem. Pacjent to Sv 650 k2. Wymieniony 2 lata temu regulator napięcia i kupiony akumulator jak zaleca producent w sensie nocy bo był mniejszy. Po około tygodniu postoju/ nie odpalania akumulator pada. W tym roku dostałem nowy aku z gwarancji. Jak jeżdżę wszystko gra. Ale zaś po postoju nie pali. Nie kreci i napięcie spada. Dziś nawet na kable z auta nie odpalił. O co może chodzic bo juz nie mam do niego sił
Avatar użytkownika
clarus
Świeżak
 
Posty: 93
Dołączył(a): 20/8/2013, 19:24
Lokalizacja: oklice krakowa


Re: Akumulator pada

Postprzez Glenroy » 16/10/2017, 20:13

Masz alarm?
Masz jakieś podstawy z obsługi miernika uniwersalnego, czy tam multimetru, jak kto woli?

1. Do sprawdzenia pobór prądu w stanie jałowym.
2. Do sprawdzenia ładowanie.
3. Do sprawdzenia spadek napięcia przy rozruchu.

Co do nie odpalania na kable z samochodu, coś musiałeś źle zrobić, bo nie ma siły, żeby aku samochodowy nie zakręcił rozrusznikiem w moto, nawet taki z letsza rozładowany ;). A, i sprawdź ładowanie, bo odpalanie na kable od samochodu to taka trochę dyskusyjna sprawa, przy odrobinie pecha można sfajczyć regler w moto :).
Raz motór byl chory i leżał w łóżeczku.
I przyszedł pan doktor "Co jest motóreczku?"
"Ach lagi mam krzywe i ogon złamany
i wgniotkę na baku i przód rozje..ny"
Avatar użytkownika
Glenroy
Moderator
 
Posty: 2833
Dołączył(a): 31/8/2011, 20:06
Lokalizacja: LPU

Re: Akumulator pada

Postprzez clarus » 16/10/2017, 20:26

Co do poboru to nie ma szans bo od alarmu odciąłem osobiście kable a nic po za tym nie ma. Ładowanie w okolicach 14 V.
Avatar użytkownika
clarus
Świeżak
 
Posty: 93
Dołączył(a): 20/8/2013, 19:24
Lokalizacja: oklice krakowa

Re: Akumulator pada

Postprzez Glenroy » 16/10/2017, 21:30

Nic poza tym nie ma...no z takim podejściem to Ty długo będziesz szukał problemu :wink:, bo jak rozumiem upływu nigdzie nie ma prawa być, bo instalacja elektryczna składa się tylko z alarmu i przecież żaden przewód nie ma prawa się przetrzeć, licznik nie może mieć usterki i w ogóle na żadnym elementów sterowania nie może być już upływu... :|

A alarm, miałeś fabryczny i tak o, po prostu odciąłeś sobie od niego wiązkę? :shock:
Raz motór byl chory i leżał w łóżeczku.
I przyszedł pan doktor "Co jest motóreczku?"
"Ach lagi mam krzywe i ogon złamany
i wgniotkę na baku i przód rozje..ny"
Avatar użytkownika
Glenroy
Moderator
 
Posty: 2833
Dołączył(a): 31/8/2011, 20:06
Lokalizacja: LPU

Re: Akumulator pada

Postprzez clarus » 17/10/2017, 03:32

Czemu z takim podejściem?
Po prostu nie wydaje mi sie zeby cos innego brało prąd bo tam praktycznie ,,żadnej" elektroniki nie ma. Alarm nie fabryczny, założony prawdopodobnie we Włoszech bo stamtąd był w 2014 przywieziony
Avatar użytkownika
clarus
Świeżak
 
Posty: 93
Dołączył(a): 20/8/2013, 19:24
Lokalizacja: oklice krakowa

Re: Akumulator pada

Postprzez Glenroy » 17/10/2017, 07:35

Widzisz, jakbyś czytał ze zrozumieniem, to może w poprzednim poście zauważył byś, że został Ci jeszcze w motocyklu np. licznik, moduł zapłonu, kilka przekaźników i kawał okablowania wiązki, które mają podtrzymanie po wyłączeniu zapłonu. Ale...jak mówiłem, z Twoim podejściem długo tego problemu nie znajdziesz, bo skoro Tobie się wydaje i Ty wiesz lepiej, to nie wiem po co w ogóle szukasz pomocy, jeżeli nie chcesz wykonać nawet podstawowej diagnozy... :|

Usunąłeś blokady po alarmie, czy tylko wyciąłeś wszystko co szło do centralki? :roll:
Raz motór byl chory i leżał w łóżeczku.
I przyszedł pan doktor "Co jest motóreczku?"
"Ach lagi mam krzywe i ogon złamany
i wgniotkę na baku i przód rozje..ny"
Avatar użytkownika
Glenroy
Moderator
 
Posty: 2833
Dołączył(a): 31/8/2011, 20:06
Lokalizacja: LPU

Re: Akumulator pada

Postprzez clarus » 17/10/2017, 08:11

Skoro jesteś najmądrzejszy to niech ci bedzie. Napisałem ze nie wydaje mi sie zeby cos ciagło lewy prąd a chyba przez podtrzymanie podstawowych rzeczy np licznik po tygodniu nie powinien paść aku
Avatar użytkownika
clarus
Świeżak
 
Posty: 93
Dołączył(a): 20/8/2013, 19:24
Lokalizacja: oklice krakowa

Re: Akumulator pada

Postprzez Glenroy » 17/10/2017, 09:55

Ten temat nie ma żadnego sensu, bo Ty kompletnie nie chcesz dać sobie pomóc. Nic nie pomierzyłeś, ale wydaje Ci się, więc na pewno wszystko jest ok...spoko. W tym miejscu w takim razie moja rola się kończy, bo jaki jest sens, żebym się tutaj produkował, skoro nie łaska poświęcić Ci 10 minut i zrobić nawet podstawowej diagnostyki, bo Tobie się wydaje. Nie będę Ci tłumaczył co się mogło zesrać z elementów które wymieniłem i co może rozładowywać akumulator i dlaczego, bo i tak będzie Ci się wydawało i będziesz wiedział najlepiej. Może znajdziesz kogoś, komu będzie się z Tobą chciało użerać, bo mi się po prostu nie chce współpracować z takimi typami.
Raz motór byl chory i leżał w łóżeczku.
I przyszedł pan doktor "Co jest motóreczku?"
"Ach lagi mam krzywe i ogon złamany
i wgniotkę na baku i przód rozje..ny"
Avatar użytkownika
Glenroy
Moderator
 
Posty: 2833
Dołączył(a): 31/8/2011, 20:06
Lokalizacja: LPU

Re: Akumulator pada

Postprzez clarus » 17/10/2017, 13:04

Nie no luz. Bez spiny. Jakbym nie potrzebował pomocy to przecież bym nie pisał. Oczywiście jak go tylko uruchomie to pomierze wszystko.
Avatar użytkownika
clarus
Świeżak
 
Posty: 93
Dołączył(a): 20/8/2013, 19:24
Lokalizacja: oklice krakowa

Re: Akumulator pada

Postprzez Glenroy » 17/10/2017, 14:16

Nic nie musisz uruchamiać, naładuj akumulator, odepnij jedną klemę - najlepiej i najbezpieczniej z minusa - i po prostu pomiędzy słupek akumulatora a klemę wpinasz multimetr z nastawą na pomiar prądu w zakresie miliamper. [mA]. Nie włączaj żadnego zapłonu ani nic, po prostu robisz pomiar z motocyklem bez kluczyka w stacyjce. Nie wiem co tam masz za urządzenie do pomiaru, jeżeli musisz ustawić zakres ręcznie, to pomiar rób na zakresie 200mA.

Ogólnie, jeszcze mi powiedz, jakiej pojemności masz tam akumulator?
Raz motór byl chory i leżał w łóżeczku.
I przyszedł pan doktor "Co jest motóreczku?"
"Ach lagi mam krzywe i ogon złamany
i wgniotkę na baku i przód rozje..ny"
Avatar użytkownika
Glenroy
Moderator
 
Posty: 2833
Dołączył(a): 31/8/2011, 20:06
Lokalizacja: LPU

Re: Akumulator pada

Postprzez clarus » 17/10/2017, 15:06

Akumulator 12V 9 Ah firmy Exide. Być może znalazłem usterkę. Zrobiłem tak: podpiąłem kablami Aku z Moto do innego akumulatora i w tej chwili napięcie pokazuje 10,6 V czyli tyle co ma rozładowanie z moto a akumulator do którego sie podpiąłem ma 12,75V. Przy próbie rozruchu słuchać brzęczenie które dobiega z przekaźnika rozrusznika. Nie wiem czy to przez mały prąd czy przez uszkodzenie ten dźwięk jak by przeskakujących iskier.
Avatar użytkownika
clarus
Świeżak
 
Posty: 93
Dołączył(a): 20/8/2013, 19:24
Lokalizacja: oklice krakowa

Re: Akumulator pada

Postprzez henio12323 » 17/10/2017, 20:23

dziwnie to diagnozujesz...

zacznij od podstawy
naładuj aku do pełna
odpal moto na 2 minutki, zmierz napięcie ładowania na wolnych obrotach, potem na 4-6 tysiącach obrotów, powinno byc ksiązkowo powyzej 14V nieco... ale sa sprzety w których trudno to uzyskać i 13V jest zadowalające...

jak ładowanie jest ok, to mozesz jeszcze poszukac czy nie ma nikt w okolicy ( jakis warsztat moto/samochodowy) testera do akumulatorów, - nawet kilku miesieczny aku moze byc do wymiany - po prostu zdarzają się niedoróbki i tego typu akcje

dalej - odepnij kleme jedną, miernik ustaw na ampery, i zmierz ile ciągnie prądu na wyłączonym zapłonie - wynik mozesz podać tutaj to go zinterpretujemy

dodam ze znam przypadek moto z wyciętym immo ( nie wiem do konca w jaki sposób ) w którym diodka z "kluczykiem": swieciła sie non stop i co 5 sekund gasła na sekunde, ( zamiast co 10 sekund mignąć ) i to wystarczyło żeby rozładowywać aku po dłuzszej nieobecnosci :D
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Re: Akumulator pada

Postprzez clarus » 17/10/2017, 20:29

Jutro go załaduje i jak odpali to zrobię te pomiary ale ładowanie bylo zawsze na poziomie ok. 14.2V wiec chyba ok
Avatar użytkownika
clarus
Świeżak
 
Posty: 93
Dołączył(a): 20/8/2013, 19:24
Lokalizacja: oklice krakowa

Re: Akumulator pada

Postprzez Glenroy » 17/10/2017, 21:35

Ogólnie, zacznij od naładowania akumulatora, po naładowaniu odłącz go od prostownika, zostaw na 30 min i zmierz jakie ma napięcie, powinien mieć 12.6-12.8V, jeżeli ma mniej, to prawdopodobnie gubi pojemność, ale o niczym to nie przesądza. Wsadź go do moto, podłącz plusową klemę i sprawdź jałowy pobór prądu, później podłącz klemę minusa, i mierząc napięcie spróbuj odpalić moto, zobacz do ilu wolt spadnie napięcie na aku podczas pracy rozrusznika, jak odpali, sprawdź ładowanie.

Podałem Ci taką kolejność czynności, żebyś nie musiał kilka razy podłączać, odłączać i ogólnie wykonywać niepotrzebnych manewrów. Jak zrobisz co wyżej, napisz mi tutaj:

-Napięcie na akumulatorze po 30 min od ładowania
-Jałowy pobór prądu
-Spadek napięcia przy odpalaniu moto
-Ładowanie przy obrotach jałowych i przy 3-5 tys obrotów.

Akumulator który w stanie jałowym ma poniżej 12.5V uznaje się za rozładowany, Twój miał 10 z jakimś groszem i jest to już próg, w którym może dojść do zasiarczenia akumulatora, albo i uszkodzenia płyt, stąd chcę pomiar po 30 minutach, jak już się chemicznie ustabilizuje. Jałowy pobór prądu powie czy coś Ci tego akumulatora nie rozładowuje na postoju, jako, że zacząłeś współpracować, mogę Ci powiedzieć, że np. mogło dojść do uszkodzenia stabilizatora napięcia w liczniku, a objawy wcale nie muszą rzucać się w oczy. Spadek napięcia przy odpalaniu motocykla powie dużo o ogólnej kondycji akumulatora, przyjmuje się, że przy naładowanym akumulatorze, napięcie nie powinno spaść poniżej 10V w trakcie rozruchu. A ładowanie...ładowanie po prostu tak profilaktycznie, żeby upewnić się, czy biorąc prąd z dużo mocniejszego akumulatora, nie puściłeś niechcący z dymem regulatora :).

Wrzuć mi te 4 pomiary, żeby dać sensowny pogląd na sytuację.

PS. W kwestii bycia najmądrzejszym, nie jestem, ale pracuję jako elektroenergetyk, a jeżeli trafi się "fucha", rozwiązuję problemy z elektryką/elektroniką w warsztacie motocyklowym znajomego, chcąc czy nie chcąc, uwierz mi, że wiem o czym mówię.

Aha, może nadgorliwie, ale pamiętaj, że mierząc multimetrem, musisz przełożyć jedną sondę do gniazda obwodu prądowego, bo mierząc na obwodzie napięciowym puścisz miernik z dymem :).
Raz motór byl chory i leżał w łóżeczku.
I przyszedł pan doktor "Co jest motóreczku?"
"Ach lagi mam krzywe i ogon złamany
i wgniotkę na baku i przód rozje..ny"
Avatar użytkownika
Glenroy
Moderator
 
Posty: 2833
Dołączył(a): 31/8/2011, 20:06
Lokalizacja: LPU

Re: Akumulator pada

Postprzez clarus » 18/10/2017, 19:13

Sytuacja wyglada tak. Aku ładowałem 5 godzin. Napięcie na prostowniku w ostatniej chwili pokazywali mi 13.27V. Więc odłączyłem. Aku pokazuje 12,75V po czym dość szybko spada. Teraz czekam chwilę i idę robić pomiary w Moto o ile odpali
Avatar użytkownika
clarus
Świeżak
 
Posty: 93
Dołączył(a): 20/8/2013, 19:24
Lokalizacja: oklice krakowa

Re: Akumulator pada

Postprzez Glenroy » 18/10/2017, 19:34

clarus napisał(a):Aku pokazuje 12,75V po czym dość szybko spada

Obawiam się, że przez ten tydzień niedoładowania, wręcz bardzo głębokiego rozładowania, bo te 10.6V to już w zasadzie agonia, doszło do dość głębokiego zasiarczenia, nie wiemy co prawda do jakiego poziomu spadło by napięcie po tych 30 min, ale lecące na łeb 12.7V zaraz po odłączeniu od ładowania nie wróży najlepiej.
Raz motór byl chory i leżał w łóżeczku.
I przyszedł pan doktor "Co jest motóreczku?"
"Ach lagi mam krzywe i ogon złamany
i wgniotkę na baku i przód rozje..ny"
Avatar użytkownika
Glenroy
Moderator
 
Posty: 2833
Dołączył(a): 31/8/2011, 20:06
Lokalizacja: LPU

Re: Akumulator pada

Postprzez clarus » 18/10/2017, 19:55

Mam pomiary: aku po 30 minutach od odlaczenia: 12,36V
Pobór prądu z odłaczoną masa przez miernik przed odpalaniem: 00.1/00.2 V. Po odpaleniu i około 3 minutach po zgaszeniu silnika: 00.3/00.4
Przy pierwszym odpaleniu spadek prądu do 10.03 V przy drugim 10.07V przy trzecim 10.24V i ostatni pomiar czyli ładowanie nie przy 5000rpm ale tak na oko bo nie mam obrotomierza: 14.3 V po odjeciu gazu czyli na wolnych obrotach około 14.43V.
Avatar użytkownika
clarus
Świeżak
 
Posty: 93
Dołączył(a): 20/8/2013, 19:24
Lokalizacja: oklice krakowa

Re: Akumulator pada

Postprzez clarus » 18/10/2017, 19:58

Moto odpalilo przepięknie bez zająkniecia bez żadnego problemu
Avatar użytkownika
clarus
Świeżak
 
Posty: 93
Dołączył(a): 20/8/2013, 19:24
Lokalizacja: oklice krakowa

Re: Akumulator pada

Postprzez Glenroy » 18/10/2017, 20:29

Pomiar prądu, czyli Ampery, mierzyłeś na pewno prąd, czy robiłeś na układzie napięciowym i miernik Ci cuda pokazał? Jeżeli, to tam było 0.01A, czy 0.1A, bo to ogromna różnica, 0.01A było by ok, ale 0.1A to już problem.

Ładowanie książkowe, aku na brak mocy nie narzeka, ale jeżeli leci mu napięcie do 12.4V, to nie ma swojej znamionowej pojemności, pewnie się przysiarczył przez te 10.6V.
Raz motór byl chory i leżał w łóżeczku.
I przyszedł pan doktor "Co jest motóreczku?"
"Ach lagi mam krzywe i ogon złamany
i wgniotkę na baku i przód rozje..ny"
Avatar użytkownika
Glenroy
Moderator
 
Posty: 2833
Dołączył(a): 31/8/2011, 20:06
Lokalizacja: LPU

Re: Akumulator pada

Postprzez clarus » 18/10/2017, 20:42

0.01 bo na 100% były tam 2 zera. Czyli będzie co jeszcze z niego czy liczyć sie z nowym. Tylko dlaczego sie rozładowuje? Ten pobór prądu wierzyłem po przekręceniu miernika na 200m i pokazało mi 00.1 chyba ze ten miernik jest jakiś dziwny. Mam cos podobnego jak to: http://allegro.pl/hit-uniwersalny-miern ... 07826.html piąta pozycja po przekreceniu w lewo
Avatar użytkownika
clarus
Świeżak
 
Posty: 93
Dołączył(a): 20/8/2013, 19:24
Lokalizacja: oklice krakowa

Następna strona


Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr