Zobacz wątek - R6 wyciągniety łańcuch rozrządu ?

Reklama

NAS Analytics TAG

R6 wyciągniety łańcuch rozrządu ?

Mechanika tylko powyżej 125cc.
_________

R6 wyciągniety łańcuch rozrządu ?

Postprzez kamyq13 » 16/9/2016, 08:42

Witam kolegów, kupiłem R6 99r w bardzo bardzo okazyjnej cenie, oczywiście było troche rzeczy do zrobienia, naped, lagi i nie ma pełnej mocy (raz ma raz niema). Wyjąłem gaźniki, okazało sie ze są brudne dysze - spoko, sprawdziłem luzy zaworowe - wszystkie w normie, ciśnienia jeszcze nie mierzyłem bo pożyczyłem manometr, uwage przykuł rozrząd. Otóż nie idzie go idealnie ustawić na znaki, gdy dół ustawie idealnie, znaki na górnych wałkach nie pokrywają sie idealnie, natomiast gdy wałki ustawie idealnie na znaki to ten dół idzie do przodu jakby o pół zeba. Miałem kiedyś przypadek w samochodzie, że przy wyciagnietym łańcuchu ktoś specialnie cofnął wałek o 1 ząb żeby w ogóle chodził.

Gdy dół jest tak:

https://zapodaj.net/images/d9ac36d02470f.jpg

Wałki są ustawione w ten sposób:

<a href=https://zapodaj.net/f3528031e147e.jpg.html>ssacy.jpg</a>

<a href=https://zapodaj.net/00a370af0ca9f.jpg.html>wydech.jpg</a>

Natomiast, gdy wałki są ustawione dobrze, dół wygląda tak:

<a href=https://zapodaj.net/eb0f0c4b86bb1.jpg.html>IMG_20160915_171725.jpg</a>

Pytanie czy te znaki są takie nieprecyzyjne czy jednak czeka mnie nowy łańcuszek.

Pozdrawiam
kamyq13
Świeżak
 
Posty: 11
Dołączył(a): 22/5/2009, 15:33
Lokalizacja: Chojnów


Postprzez RoooM » 16/9/2016, 14:01

Najpewniej łańcuszek rozrządu. A jeśli z silnika słychać jakiś ciągły metaliczny dźwięk to na 100% łańcszek
RoooM
Świeżak
 
Posty: 53
Dołączył(a): 1/6/2015, 19:29

Postprzez kamyq13 » 16/9/2016, 14:48

no własnie jakoś specjalnie nie było go słychać, może przy schodzeniu z wyższych obrotów lekko jakby sie odzywał, właśnie nie dawał typowych dźwieków. Słabo było też czasami z tą mocą w górnym zakresie obrotów, jakby baniak jeden gubił albo nie dostawał odpowiedniej ilości paliwa. Dużo rzeczy sie złożyło na jeden serwis, łańcuch, zatkane dysze, zle poustawiane gaźniki... Teraz może być że jedna rzecz była przyczyną całego bajzlu a może być tak że to wszystko sie naskładało na siebie. Aha było jeszcze tak że ciezko było ruszyć, normalnie z nizszych obrotow sie nie dało, trzeba było mu dać wiecej gazu a po dluzszej jezdzie po zatrzymaniu trzymal przez chwile 3000obr

Miałem dziś chwile i ustawiłem paliwo w gaźnikach i śrubki składu mieszanki wykrecilem jak serwisówka prawi o 2 obroty, ale zmierzyłem kompresje, ale na zimnym silniku i z wciskanym manometrem bo przesiałem przejściówke na wąski gwint, udało dojść sie do środkowych cylindrów i wyszło 10 i 8.5, dosyć słaby wynik, ale tak jak mówie wciskany manometr i zimny silnik, kupie przejsciowke i zmierze na ciepłym.
kamyq13
Świeżak
 
Posty: 11
Dołączył(a): 22/5/2009, 15:33
Lokalizacja: Chojnów

Postprzez RoooM » 17/9/2016, 11:42

Możliwe że i pierścienie górne na tłokach masz zużyte, brak kompresji=brak mocy
RoooM
Świeżak
 
Posty: 53
Dołączył(a): 1/6/2015, 19:29

Postprzez RoooM » 17/9/2016, 11:46

Masz kilka opcji, albo robisz pełny serwis czyt. łańcuszek rozrządu, pierścienie, uszczelki, regulacja gaźników. Albo jeśli nie masz $ i Ci nie przeszkadza jakoś bardzo to co dzieje się z moto to tylko ustawić gaźniki na wakuometrach.
RoooM
Świeżak
 
Posty: 53
Dołączył(a): 1/6/2015, 19:29

Postprzez kamyq13 » 18/9/2016, 14:18

jutro bedzie łańcuszek DIDa to go poskładam, rozgrzeje i dam napisze jak pomiary, sezon sie kończy, zależy jak bede stał z czasem, znajde chwile to kupie uszczelki pierścienie i poskładam jak należy.
kamyq13
Świeżak
 
Posty: 11
Dołączył(a): 22/5/2009, 15:33
Lokalizacja: Chojnów

Postprzez kamyq13 » 21/9/2016, 18:32

dostał nowy łańcuch, znaki sie zgadzają, po drodze zmieniłem zebatke impulsatora bo miała klin przestawiony, przez to też podejrzewam że był problem bo nie dostawał iskry w odpowiednim momencie. Tylko lekko zyyebałem bo za mocno zakułem zakuwke i musze dać drugą :D nowa "zakuwarka" nie wytrzymała i musiałem zakuwać przerobioną zakuwarką do łańcuchów rowerowych :P
kamyq13
Świeżak
 
Posty: 11
Dołączył(a): 22/5/2009, 15:33
Lokalizacja: Chojnów

Postprzez RoooM » 21/9/2016, 18:46

Mam nadzieje że wszystko będzie cacy, informuj na dniach jak sprzęcior lata
RoooM
Świeżak
 
Posty: 53
Dołączył(a): 1/6/2015, 19:29

Postprzez kamyq13 » 26/9/2016, 07:34

chciałbym ale nie mam czasu go poskładać, mam warsztat samochodowy i zaczynam i 9 a kończe o 21 ;/ ale myśle, że ten tydzień wyjedzie ;)
kamyq13
Świeżak
 
Posty: 11
Dołączył(a): 22/5/2009, 15:33
Lokalizacja: Chojnów

Postprzez kamyq13 » 29/9/2016, 16:20

rozrząd zakuty na nowej zakuwce, jest igła, przy dokrecaniu dolnej śruby troche mnie poniosło i urwała sie w środku ale kupiłem na szczescie silnik ze skrzynia i z osprzetem z peknietą tuleją za 200zł wiec miałem tą srube, bez problemu sie wykreciła, właśnie zakończyłem synchro gaźników, wyszło całkiem dobrze, mam tylko taki problem, że trzeba dać jej sporo gazu przy odpalaniu, to jest dziwne i za bardzo nie wiem co ustawić żeby odpalała bez gazu. Manual mówił że śruby od składu mieszanki mają być wykrecone o 2 obroty i tak też jest na każdym z gaźników.
kamyq13
Świeżak
 
Posty: 11
Dołączył(a): 22/5/2009, 15:33
Lokalizacja: Chojnów

Postprzez RoooM » 29/9/2016, 16:58

A jak ją odpalisz to trzyma wolne obroty czy gaśnie?
1. Jeśli gaśnie to trzeba pokombinować z ustawieniem biegu jałowego
2. Czas zacząć używać ssania
3. Trzeba oddać moto na synchro gaziorów
RoooM
Świeżak
 
Posty: 53
Dołączył(a): 1/6/2015, 19:29

Postprzez Insekt » 29/9/2016, 18:59

kamyq13
Mialem taka r6 i napisze Ci tylko, ze przez 5 lat musialem ja odpalac dodajac gazu i nic zlego sie nie dzialo.
r6 2001 -----> cbr 1000rr 2014
Avatar użytkownika
Insekt
Świeżak
 
Posty: 394
Dołączył(a): 18/5/2009, 10:52
Lokalizacja: Szczecin

Postprzez kamyq13 » 29/9/2016, 20:57

trzyma wolne obroty ale troche faluje, zaraz postaram sie dodać film jak to wygląda na waquometrach, przy odkreceniu śrub od składu mieszanki o 2 obroty kopci i śmierdzi paliwem i sie dławi przy przyspieszaniu do 10k obr, troche je skreciłem i było lepiej, ale juz było późno i kolejnej próby nie robiłem ze wzgledu na sąsiadów, jutro jak wygospodaruje chwile to bede walczył dalej.
kamyq13
Świeżak
 
Posty: 11
Dołączył(a): 22/5/2009, 15:33
Lokalizacja: Chojnów

Postprzez rosiboj » 29/9/2016, 21:01

Jak juz dotarles do tego etapu to mysle, ze chyba czas zaczac sie cieszyc sprzetem bo narazie to z opisu wyglada, ze chciales zaoszczedzic kase i kupiles taniej a wlozyles w ten sprzet mase czasu i pieniedzy
Tysiąc serc jedno bicie one direction ponad życie
Avatar użytkownika
rosiboj
Moderator
 
Posty: 2217
Dołączył(a): 8/3/2012, 15:29
Lokalizacja: mam wiedziec?

Postprzez kamyq13 » 29/9/2016, 21:34

mase pieniedzy ? zoszczedzić ? jesteśmy łowcami okazji, taka nasza natura :D łańcuch rozrządu DID 190zł, silnik ze skrzynią biegów i osprzetem żeby mieć czesci na zapas 200zł, śruby owiewek 70zł, linka gazu 20zł, motor ze strojem 2900 z transportem pod dom ;) wydaje mi sie ze źle nie jest ;) a czas... coś za coś albo pieniądze w kieszeni albo kilka wieczorów ;)



- tak wyglądają gaźniki na synchro, wg was jest ok ?

https://www.youtube.com/watch?v=50PF7qJ ... e=youtu.be
kamyq13
Świeżak
 
Posty: 11
Dołączył(a): 22/5/2009, 15:33
Lokalizacja: Chojnów

Postprzez rosiboj » 30/9/2016, 09:49

Obrazek
Tysiąc serc jedno bicie one direction ponad życie
Avatar użytkownika
rosiboj
Moderator
 
Posty: 2217
Dołączył(a): 8/3/2012, 15:29
Lokalizacja: mam wiedziec?

Postprzez kamyq13 » 30/9/2016, 16:47

no to jest ten czas, że chyba jestem zmuszony przyznać Ci racje ;D troche jeszcze pogrzebałem i zobaczyłem, że na odpietej odmie wydostaje sie z silnika dosyć sporo dymu :p ma też tak, zapomniałem o tym wcześniej napisać (ale miał to już wcześniej) że zaraz po odpaleniu mozesz trzymać manete na max odkreconą a on bedzie np przez 10 sekund utrzymywał wolne obroty po czym dopiero sie wkreci i jest normalnie.
kamyq13
Świeżak
 
Posty: 11
Dołączył(a): 22/5/2009, 15:33
Lokalizacja: Chojnów

Postprzez rosiboj » 1/10/2016, 09:08

Ja co prawda nie znam sie za duzo na mechanice wiec to co innego, ale ogolnie wychodze z zalozenia, ze jak ktos sprzedaje cos nie w pelni sprawne to spodziewam sie, ze wyjdzie wiecej niz sie przewiduje. Nie ma co plakac nad rozlanym mlekiem, mam nadzieje, ze okaze sie ze to jakies pierdoly tylko i szybko postawisz motocykl na nogi bo czasu juz niewiele
Tysiąc serc jedno bicie one direction ponad życie
Avatar użytkownika
rosiboj
Moderator
 
Posty: 2217
Dołączył(a): 8/3/2012, 15:29
Lokalizacja: mam wiedziec?

Postprzez kargulvmax » 6/11/2016, 11:14

Nieciekawie,jakie to ciśnienie spręzania masz,bo jezeli takie jak pisałes to nie jest dobrze(stawiam na nieszczelne zawory i ew. dodatkowo pierscienie a to juz się robi mało przyjemne cenowo
Carpe diem
kargulvmax
Świeżak
 
Posty: 275
Dołączył(a): 17/1/2006, 12:00
Lokalizacja: Gostyń Wlkp.



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 1 gość




na gr