Zobacz wątek - Loncin 250 bierze olej

Reklama

NAS Analytics TAG

Loncin 250 bierze olej

Enduro, Cross
_________

Loncin 250 bierze olej

Postprzez Sep » 5/7/2016, 15:42

Witam, mam problem z moim crossem Loncinem 250. Niedawno zalałem do crossa nowy syntetyczny olej mobil i wystąpił pewien problem; cross prawie litre oleju spalił w godzinę(?). Z początku przypuszczałem, że to tłok/pierścienie, lecz cross nie stracił mocy. Rozebrałem crossa, patrzę wszystko ok, tłok, cylinder, pierścienie, ale zobaczyłem wypalone zawory, więc je wymieniłem (uszczelniacze były dobre). Teraz czekam na uszczeli i się zastanawiam czy wypalone zawory mogły być tego przyczyną? Co oprócz usczelniaczy zaworowych, tłoka, cylindra i pierścieni może coś takiego powodować? Chciałbym wszystko sprawdzić żebym nie musiał rozkładać go drugi raz, a już nie wiem co może być tego przyczyną. Czy po wymianie tych zaworów wszystko powinno być ok?
Sep
Świeżak
 
Posty: 26
Dołączył(a): 5/7/2016, 15:14


Postprzez quado500 » 6/7/2016, 08:45

jak były wypalone to powinno być ok ale uszczelniacze też mogłeś przy okazji wymienić kosztują na allegro 1-3zł za jeden chociaż w sumie to traciłby kompresje jakby te łepki były wypalone a nie kopcił ale skoro pierscienie są dobre niewiem nie widziałem tych zaworów
Avatar użytkownika
quado500
Świeżak
 
Posty: 241
Dołączył(a): 20/12/2015, 11:03

Postprzez Sep » 6/7/2016, 16:21

No właśnie uszczelniacze zaworowe były idealne (ocena profesjonalnej firmy) tylko jeden łebek od zaworu wydechowego był wypalony i zostały wymienione oba zawory. Tłok, cylinder, pierścienie są w dobrym stanie, więc to nie przez nie. Czy przez te zawory mógł brać olej? Jeśli nie to co innego może to być?
Sep
Świeżak
 
Posty: 26
Dołączył(a): 5/7/2016, 15:14

Postprzez henio12323 » 6/7/2016, 21:23

wypalony bo zły luz zaworowy / zła mieszanka dodatkowo.

co to za olej wlałeś ?. moze jakąś "wode" tam idzie 10W40 półstyntetyk i na tym chodzi dobrze
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez Sep » 7/7/2016, 08:59

Olej zalany był Mobil 10W40 syntetyk wiadomo, że cross już nie nowy to go mogło przeczyścić za bardzo. Tak cross był źle wyregulowany na gaźniku, dopiero ja go wyregulowałem po zakupie. A jak się reguluje luz zaworowy? Głowicę dałem do profesjonalnej firmy, aby wymienili uszczelniacze i zawory, ale powiedzieli że uszczelniacze dobre i wymienili tylko zawory, dotarli zawory i poskładali, czy powinienem zmieniać ten luz na zaworach?
Sep
Świeżak
 
Posty: 26
Dołączył(a): 5/7/2016, 15:14

Postprzez w0jta5 » 7/7/2016, 12:09

Luz zaworowy ustawiasz na konikach, jest sporo na forum o tym. I oczywiście powinieneś go ustawić na nowo po remoncie.
w0jta5
Świeżak
 
Posty: 15
Dołączył(a): 8/6/2016, 09:11

Postprzez henio12323 » 7/7/2016, 21:37

"czyszczenie" oleju nie ma nic do tego, to nie 50 letni samochód który ma kompresje wyłącznie dzięki nagarowi ;P tutaj skoro pierscienie są jeszcze ok to one trzymaja kompresje i nie ma czego "czyscic"

po kazdym złozeniu i co kilka tysiecy km, powinieneś wyregulowac zawory - i tak jak kolega mówi - poradników w necie są setki, wysraczy wpisac w google" cross 110 ustawienie zaworów " albo cos o podobnym haśle
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez Sep » 9/7/2016, 11:16

Zawory regulowałem już nie raz, pomyliło mi się z rozrządem i dla tego tak napisałem :). Czy coś oprócz uszczelniaczy, tłoka, cylindra, pierścieni może powodować takie branie oleju? Silnik mam w częściach to chciałbym odrazu wszystko sprawdzić.
Sep
Świeżak
 
Posty: 26
Dołączył(a): 5/7/2016, 15:14

Postprzez quado500 » 9/7/2016, 18:53

jedynie po remoncie jak źle zostaną ustawione zamki pierścieni a tak to już nic :)
Avatar użytkownika
quado500
Świeżak
 
Posty: 241
Dołączył(a): 20/12/2015, 11:03

Postprzez henio12323 » 10/7/2016, 20:58

olej moze isc
1) albo pierscieniami ( nieszczelne, połamane, rysy na cylindrze, źle dobrany tłok, )
2) uszczelniaczami zaworowymi - spływa do komory spalania zaworami.
3) walnieta uszczelka pod głowicą/ brak tulejek miedzy podzespołami, i olej sie dostaje - sączy miedzy uszczelką do komory spalania

innej opcji nie ma- chyba że dziura w tłoku :P
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez Sep » 20/7/2016, 15:39

Panowie, założyłem cylek, głowice, teraz chciałem zakładać pokeywe na zawory, ale wcześniej wkłada się te pręciki(?) i jeden pręcik(?) wchodzi ładnie, a deugi nie ma się na czym zatrzymać i wpada, jak go docisne to podnosi drugą strone. Czy muszę rozkładać od nowa silnik, czy po prostu coś źle robię?
Sep
Świeżak
 
Posty: 26
Dołączył(a): 5/7/2016, 15:14

Postprzez henio12323 » 22/7/2016, 22:36

o jakie pręciki choidzi ? chodzi ci moze o te popychacze ? oba powinny miec takie "miseczki" w których siedzą.
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez Sep » 29/7/2016, 17:52

Dokladnie chodzi mi o te popychacze, obie miseczki ustawiły się na tej samej stronie przez co jedna była niżej. Już rozebrałem silnik jeszcze raz i tym razem zrobię tak jak trzeba ;)
Sep
Świeżak
 
Posty: 26
Dołączył(a): 5/7/2016, 15:14



Powrót do Offroad



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości




na gr