Zobacz wątek - Zablokowany zacisk (?)

Reklama

NAS Analytics TAG

Zablokowany zacisk (?)

Mechanika tylko powyżej 125cc.
_________

Zablokowany zacisk (?)

Postprzez muczaczo » 19/5/2015, 14:51

Siema!!

Szukałem w miarę taniej i wygodnej "tysiączki" i stałem się posiadaczem Yamahy Thunderace

Postanowiłem zmienić klocki i na jednym zacisku prawie ich nie było,kiedy na drugim była jeszcze połowa
Zdjąłem zaciski żeby je przeczyścić. W jednym zacisku tylko jeden tłoczek pracował(sprawdziłem to kompresorem), więc wyjąłem wszystkie, wyczyściłem i nasmarowałem. Każdy z tłoczków pięknie zaczął pracować.
Założyłem zaciski wraz z nowymi klockami na tarcze. Po przejażdżce okazało się, że wcześniej zablokowane tłoczki, chyba nie odbijają, bo klocki cały czas po jednej stronie trą o tarcze. Przejechałem się ok. 20 km i problem nadal jest

Co teraz zrobić? Myślałem żeby kupić używany, sprawny zacisk od thundercata ok 50zł. Boję się że jak kupię uszczelki (230zł) to problem nie zniknie.
muczaczo
Świeżak
 
Posty: 37
Dołączył(a): 20/1/2008, 18:23


Postprzez SpeedyGonzales » 19/5/2015, 17:59

Sprawdź czy nie masz za dużo płynu zanim.zaczniesz grzebać. Prowadnice wyczyszczone i przesmarowane?
Avatar użytkownika
SpeedyGonzales
Mieszkaniec forum
 
Posty: 1730
Dołączył(a): 25/11/2013, 22:20
Lokalizacja: Sandomierz/TBG

Postprzez balchan1 » 19/5/2015, 20:53

Musisz prawdopodobnie całość bardzo dokładnie zregenerować, włącznie z zagłębieniami dla uszczelniaczy, a najlepiej wymienić uszczelniacze. Czy tłoczki nie wchodziły ze zbyt dużym oporem? Na co je składałeś, na smar silikonowy? A reszta tak jak powiedział Gonzales, poziom płynu odpowiedni, dokładne odpowietrzenie i nasmarowane prowadnice.
komar 2 biegi ;) ->derbi vamos 50 fl ->derbi senda Bi3 80 ->kawasaki klx 650c ->Honda CB450s
->Kawasaki ZZR600e

"ZIEMIE RWIE"
balchan1
Bywalec
 
Posty: 507
Dołączył(a): 4/3/2008, 15:10
Lokalizacja: Lubuskie

Postprzez muczaczo » 20/5/2015, 15:09

Płyn przy okazji wymieniłem, ilość jest dobra.

Jeden z tłoczków wchodził z większym oporem niż pozostałe na zablokowanym zacisku.

Składałem je na smar do tłoczków :wink: W sklepie motoryzacyjnym o taki poprosiłem, nie wiem jaki jest to typ smaru.
muczaczo
Świeżak
 
Posty: 37
Dołączył(a): 20/1/2008, 18:23

Postprzez balchan1 » 20/5/2015, 16:37

Ok, rozumiem. A wróciłeś uwagę, czy zacisk w którym teraz klocki obcierają o tarczę to ten sam w którym tłoczek chodził z większym oporem. Jeżeli uszczelniacze są w dobrym stanie to nie jest konieczna ich wymiana.
Zaciski hamulcowe musze mieć identyczny opór na wszystkich tłoczkach, aby działały sprawnie. Może w tłoczku który ciężko chodził zostało jakieś zabrudzenie? Czasami na uszczelniaczach i w ich gniazdach zbiera się coś ala "śniedź"- biały nalot. Trzeba to wyskrobać, aby nie zwiększało nacisku na tłoczek.
komar 2 biegi ;) ->derbi vamos 50 fl ->derbi senda Bi3 80 ->kawasaki klx 650c ->Honda CB450s
->Kawasaki ZZR600e

"ZIEMIE RWIE"
balchan1
Bywalec
 
Posty: 507
Dołączył(a): 4/3/2008, 15:10
Lokalizacja: Lubuskie

Postprzez balchan1 » 20/5/2015, 21:03

A no właśnie, zapomniałem o prowadnicach. Tak jak mówi senek, oczyść prowadnice i nasmaruj smarem miedzianym, tak by klocki gładko się przesuwały.
komar 2 biegi ;) ->derbi vamos 50 fl ->derbi senda Bi3 80 ->kawasaki klx 650c ->Honda CB450s
->Kawasaki ZZR600e

"ZIEMIE RWIE"
balchan1
Bywalec
 
Posty: 507
Dołączył(a): 4/3/2008, 15:10
Lokalizacja: Lubuskie



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości




na gr