Kawasaki ZZR 600 91r. Nie odpala po remoncie

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Movi, Czester, madcap, Leg1oN, Lovtza, Terror, leff, cycu_rsko, henio12323, rosa

Kawasaki ZZR 600 91r. Nie odpala po remoncie

Postprzez Patryk-94 » 14/9/2018, 07:36

Witam. Posiadam Kawasaki ZZR 600 (model D) z 1991r.
W Kawaśce wymieniałem głowice, tłoki z pierścieniami i cylindry. Wszystko kupiłem od jednej osoby wymontowane z działającej ZZR'ki. Rozrząd ustawiony na znakach na 100% sprawdzane kilka razy. Kawa przy próbie odpalania strzeliła kilka razy marchewą, ale nie odpaliła. Jedyne co zauważyłem to to, że paliwo tak jakby stoi w filtrze i nie posuwa się w stronę gaźników. Próbowałem zaciągnąć paliwo do gaźnika za pomocą wężyka, paliwo wtedy znika z filtra paliwa i wędruje w stronę gaźników, włączam ssanie i jedyne co się dzieje to strzał marchewy i dalej nic. Świece wymienione także.

Jedyna różnica jeżeli jakaś jest to to, że w głowicy, którą kupiłem były wałki rozrządu z oznaczeniem 250A, a w mojej poprzedniej głowicy były wałki 520A (ale jak już wspomniałem, kupiłem całą kompletną głowicę, i taką też założyłem). Przyglądałem się wałkom i 520A ma jakby ostrzejsze krzywki. Proszę o pomoc, bo mi już ręce opadają
Patryk-94
Świeżak
 
Posty: 1
Dołączył(a): 14/9/2018, 07:25


Re: Kawasaki ZZR 600 91r. Nie odpala po remoncie

Postprzez henio12323 » 15/9/2018, 07:24

ciekawe czy nie są przesunięte fazy w oby krzywkach - warto t sie temu przyjrzeć
z gaxbnikami nic nie kombinowałes ? moze jakies kanały/ węzyki źle poprowadzone albo zacisniete ( przycięte lub zagięte ) i sie nie odpowietrza gaźnik
GasGas TXT 250...

Częsci do motocykli, oleje, smary ....... info PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 25341
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN


Powrót do Mechanika motocyklowa

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

na gr