Zobacz wątek - Problem z odpaleniem Yamahy xj600 3KM
NAS Analytics TAG

Problem z odpaleniem Yamahy xj600 3KM

Mechanika tylko powyżej 125cc.
_________

Problem z odpaleniem Yamahy xj600 3KM

Postprzez Domcio27 » 31/5/2017, 16:09

Mam problem z odpaleniem Yamahy xj600 rocznik 89. Motocykl był odpalany ostatni raz w listopadzie i nie było problemów startował na dotyk. Jakiś czas temu próbowałem go odpalić po zimie ale nic z tego akumulator kręci ale silnik nie odpala więc sprawdziłem iskrę i niema jej na wszystkich świecach. Nie mam pojęcia jaka jest przyczyna czy ktoś może coś doradzić?
Domcio27
Świeżak
 
Posty: 5
Dołączył(a): 31/5/2017, 15:58


Re: Problem z odpaleniem Yamahy xj600 3KM

Postprzez ChaoticBiker » 9/6/2017, 16:22

pierwsza rzecz- bezpieczniki sprawdzic, wszystkie.
Druga rzecz - kabelki, odlaczyc cewki wytrzec sniedz. Odlaczyc modul zaplonowy, wyczyscic tam wd40 czy cos.
I takze wylacznik ten na prawej raczce sprawdzic czy dobrze laczy / wyczyscic.

i daj znac co dalej.
Avatar użytkownika
ChaoticBiker
Stary Wyjadacz
 
Posty: 706
Dołączył(a): 16/11/2007, 18:05
Lokalizacja: Edinburgh

Re: Problem z odpaleniem Yamahy xj600 3KM

Postprzez Domcio27 » 29/6/2017, 08:11

Zrobiłem co mówiłeś , nic nieruszyło. Poddałem się i zaprowadziłlem do mechanika . Dzięki za pomoc i przepraszam że tak późno pisze.
Domcio27
Świeżak
 
Posty: 5
Dołączył(a): 31/5/2017, 15:58

Re: Problem z odpaleniem Yamahy xj600 3KM

Postprzez Domcio27 » 21/8/2017, 11:43

Problem rozwiązany. Akumulator był za słaby i cały prąd szedł na rozrusznik a nie starczyło na iskrę. Dziwna sprawa ale większy akumulator i maszyna pali jak złoto
Domcio27
Świeżak
 
Posty: 5
Dołączył(a): 31/5/2017, 15:58



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości




na gr