Zobacz wątek - Kawasaki z750 rok 2008
NAS Analytics TAG

Kawasaki z750 rok 2008

Wszelkie dyskusje o motocyklach onroad.
Milośnikow enduro, crossu, skuterów motorowerów oraz motocykli o pojemności do 125 ccm zapraszamy do działów niżej.
_________

Kawasaki z750 rok 2008

Postprzez mat20b » 9/4/2016, 06:23

Witam ostatnio zaobserwowałem taki oto problem, podczas jazdy dojeżdżając do skrzyżowania powoli się toczyłem i już miałem ruszać (powolne toczenie ,wciśnięte sprzęgło wrzucona 1, były lekkie nierówności bo nawierzchnią była kostka brukowa) i nagle Zecik zgasł szczęście ze siłą rozpędu zapalił bo w tym samym momencie poszczałem sprzęgło i, że się nie wywróciłem. Potem za jakieś 5 km podobna sytuacja z tym, że już tutaj się zatrzymałem i miałem przygotowaną 1 oraz wciśnięte sprzęgło i motocykl zgasł. Sytuacja jest podobna gdy wjeżdżam do garażu mam tam taki mały próg i gdy wjeżdżam z wciśniętym sprzęgłem to podbija go na tym progu i gaśnie (próbowałem kilka razy) jak wjeżdżam bez sprzęgła tylko 1 i bez gazu to niby ok (próbowałem tylko raz tak). Sprawdziłem obroty biegu jałowego 1100 więc norma, świece niby nie zmieniona (już są w drodze), zawory też niby nie regulowane ale z odpalaniem nie ma problemu, a to gaśnięcie takie jak gdyby wymuszone szybka odcinka. Zastanawiam się czy to może być przyczyna czujnika przechyłu/uderzeniowego - z tym że po takim zgaśnięciu nie muszę przekręcać kluczyka tylko wciskam rozrusznik i odpala. Martwię się, bo zaczynam się bać manewrować aby czasem nie zgasł i abym się nie przewrócił. W czasie jazdy jest OK wszystko i nic nie przeszkadza, ktoś może spotkał się z takim czymś.
mat20b
Świeżak
 
Posty: 1
Dołączył(a): 9/4/2016, 06:21



Powrót do Motocykle



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości




na gr