Zobacz wątek - Rower Spalinowy 50cc

Rower Spalinowy 50cc

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Rower Spalinowy 50cc

Postprzez suronek » 8/6/2015, 09:37

Witam, jestem na tym forum od minuty więc z góry przepraszam za to jeśli umieściłem to w nieodpowiednim dziale lub coś w tym stylu. Otóż mam ogromny problem, niedawno kupiłem rower spalinowy, nie znam się za bardzo na tych rzeczach ponieważ to mój drugi pojazd mechaniczny, pierwszym był motorek również 50cc tylko taki mały do suntu.

Otóż, wszystko było dobrze fajnie okej, do przed wczoraj, otóż jechałem sobie na rowerze, wszystko było dobrze i w pewnym momencie silnik zaczął mi strasznie kaszleć, i tracić moc, było bardzo gorąco około 30 stopni, silnik był bardzo gorący można byłoby sobie usmażyć jajecznicę albo steka, ale to nie ważne, silnik od momentu kupienia strasznie się grzał już po 10 minutach jazdy ale nie o tym mowa, zaczął szarpać więc ustałem, próbowałem go odpalić ale ciężko, w ogóle nie wchodził na obroty, jak by miał tylko jedną zębatkę na kole i podczas jazdy tylko wskakiwał na jedną, szarpnął lekko po czym znowu nic, jechać się nie dało, odłożyłem go, ostygł ale dalej było to samo, lepiej było jedynie na drugi dzień, bo też się dławi, ale o wiele mniej, na ciepłym silniku jedzie nawet nawet okej, lecz i tak mocy od tamtej pory nie ma, powinien jeździć około 40 km/h a jezdzi zaledwie 25-30 max, kompresje ma dobrą, świeca myślę że okej, paliwo też dostaje i to dobre, nigdzie nie przecieka nic, jedynie przy spawie na tłumiku ale to nie ma znaczenia bo tłumik jest tylko od tłumienia hałasu,. Mogę dodać jedynie że zachowuje się tak jak by jechał pod bardzo stromą górkę ze mną i dużym plecakiem na plecach, po prostu jedzie strasznie wolno i szarpie niemiłosiernie, jest on jednobiegowcem ze sprzęgłem, rozpędzam się na pedałach i puszczam i dodaję gazu, z miejsca nie wystartuje, nie wiem co jest grane, pomóżcie ! :cry:
suronek
Świeżak
 
Posty: 1
Dołączył(a): 8/6/2015, 09:27


Postprzez senekkorzenna » 8/6/2015, 19:05

wygląda ze złapało tłok .Wykręć świecę i zobacz jak w tedy kręci się silnik.
senekkorzenna
 



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr