Zobacz wątek - yamaha tdr 125 rozrusznik
NAS Analytics TAG

yamaha tdr 125 rozrusznik

Mechanika tylko powyżej 125cc.
_________

yamaha tdr 125 rozrusznik

Postprzez 7beat » 27/3/2009, 15:17

siema, mam taki problem że nie wiem jak zdjąć rozrusznik jak patrzyłem pod silnik to jest tam tylko jedna śrubka którą odkręciłem ale rozrusznik nawet nie drgnie żeby wyjść próbowałem z różnych stron go poruszyć ale nic to nie dało dodam że z jednej stron trzyma go ta jedna śruba a z drugiej wygląda to tak jak by tam jakiś bolec siedział. a muszę go zdjąć bo ostatnio moto remontowałem i teraz nie mogę go odpalić, a z popychu to moge bez końca próbować bo nawet nie wiem czy iskra jest, z w rozruszniku chyba zębatka poszła bo łapie może raz na 20razy i dopiero wtedy jak trochę się poprzestawiają tryby ;/, a i nie wiecie ile kasy mógłby wziąć za to mechanik zakładając że musiał by rozbierać cały silnik no i można uwzględnić że to mój znajomy ;)
Avatar użytkownika
7beat
Stały bywalec
 
Posty: 1048
Dołączył(a): 21/3/2009, 15:43
Lokalizacja: Maków Mazowiecki


Postprzez Adam M. » 27/3/2009, 18:01

Masz popsute sprzeglo odsrodkowe rozrusznika.
Najlepiej jak sam pojdziesz do znajomego i spytasz o koszt tej roboty; nie sadze zeby ktokolwiek na forum wiedzial ile on za to wezmie :)
Adam M.
VIP Ścigacz.pl
 
Posty: 786
Dołączył(a): 5/2/2008, 02:56


Postprzez 7beat » 27/3/2009, 18:44

czyli mówisz że to wina tego sprzęgła? bo tak jak mówie teraz jak naciskam rozruch to kręci sie rozrusznik bez żadnego oporu a silnik nawet nie drgnie a wcześniej od razu za naciśnięciem palił moto, może sie coś zepsuło od tego że jak mi wcześniej sie koło zablokowało i potem próbowałem moto odpalić to tak jak by siły rozrusznik nie miał...a i jeszcze coś może być to wina zatartego tłoka? chociaż cylek jest w idealnym stanie a sprężanie też jest git
tdr125 er-5 ZX9r ktm lc4 600, 620 adventure, F2 stunt, crf 450 i transalp, zx6r 08 stunt
Avatar użytkownika
7beat
Stały bywalec
 
Posty: 1048
Dołączył(a): 21/3/2009, 15:43
Lokalizacja: Maków Mazowiecki

Postprzez Adam M. » 27/3/2009, 20:15

Tak mowie. To jest podzespol ktory laczy silnik z rozrusznikiem w momencie kiedy obroty rozrusznika sa mniejsze od obrotow silnika i rozlacza rozrusznik gdy silnik ruszy. W tej chwili rozrusznik kreci sie bez zadnego obciazenia co wlasnie slyszysz i nie kreci silnikiem. Zaden "cylek" nioe ma nic do tego.
Adam M.
VIP Ścigacz.pl
 
Posty: 786
Dołączył(a): 5/2/2008, 02:56

Postprzez 7beat » 28/3/2009, 09:04

już rozumiem i rzeczywiście to co mówisz ma sens, wielkie dzięki kolego a i ten, można to jakoś naprawić lub ewentualnie wymienić i jakie były by tego koszty
Avatar użytkownika
7beat
Stały bywalec
 
Posty: 1048
Dołączył(a): 21/3/2009, 15:43
Lokalizacja: Maków Mazowiecki

Postprzez Adam M. » 28/3/2009, 15:38

Naprawic napewno mozna, bo naprawialem w swoim Suzuki, ale jakie koszty to nie wiem - zalezy ile skosztuja czesci jak i robocizna.
Ja wszystko robie sam.
Adam M.
VIP Ścigacz.pl
 
Posty: 786
Dołączył(a): 5/2/2008, 02:56

Postprzez 7beat » 31/3/2009, 19:40

okazało się że to była sprężynka przy magneto bo jak są 3 rolki działające jak sprzęgło to w jednej sprżeynka się zablokowała
tdr125 er-5 ZX9r ktm lc4 600, 620 adventure, F2 stunt, crf 450 i transalp, zx6r 08 stunt
Avatar użytkownika
7beat
Stały bywalec
 
Posty: 1048
Dołączył(a): 21/3/2009, 15:43
Lokalizacja: Maków Mazowiecki

Postprzez Adam M. » 31/3/2009, 21:41

To wlasnie bylo twoje sprzeglo odsrodkowe rozrusznika :)
Adam M.
VIP Ścigacz.pl
 
Posty: 786
Dołączył(a): 5/2/2008, 02:56



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości




na gr