R6 - KONTROLKA WODY - miga - problem

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, senekkorzenna, Landryss25, kravec, gelo007, Czester, madcap, Bostorn, Miczab, Movi, melvin, Leg1oN, Żmija, Terror, leff, henio12323, cycu_rsko, rosa

R6 - KONTROLKA WODY - miga - problem

Postprzez bbbaton » 10/3/2011, 00:51

Witam
od jakiegos czasu gdy używam motoru, mam problem i niewiem jak sobie z nim poradzic ... od czasu do czasu zapala mi sie dioda czerwona na obrotomierzu i miga napis HI (lub 125*C lub inne duze cyfry temperatury) z grafika od plynu chodniczego lub chlodnicy
Co mogę z tym zrobić ? chłodnica działa ale gdy to sie wyswietla to raczej nie jest goracy bo sie nie załącza żeby ostudzić... czy to wina elektroniki ? PROSZĘ O POMOC

Po pierwszym zapaleniu tego komunikatu dolałem plyn chlodniczy ale nic nie odpowietrzałem ... po prostu tylko dolałem



DODAJĘ ZDJECIE:
http://www.fotosik.pl/pokaz_obrazek/0bc ... 2e1de.html


tak mysle, czy to moze byc uszkodzony czujnik wody ?
jest takie cos w r6 ? gdzie moge znalezc ten czujnik i jak go sprawdzic ? :P
bbbaton
Świeżak
 
Posty: 6
Dołączył(a): 8/3/2011, 15:50
Lokalizacja: Kleczew


Postprzez Przemo_rene » 10/3/2011, 10:08

sam nic nie zrobisz jak zadajesz takie pytanie :) Bez obrazy - po prostu stwierdzam fakt :) Nie jest to jakieś bardzo skomplikowane ale jak się nie ma przyrządów pomiarowych by ten czujnik zbadać i wiedzy do tego to nic nie zrobisz - tego nie da się kompleksowo wytłumaczyć przez neta.

Ta kontrolka sygnalizyje błędy które odczytuje komputer motocykla ale w połaczeniu z napisem HI jeżeli motocykl nie jest tak gotrący ale jest to np prawie zaraz po jego odpaleniu to wskazuje to na uszkodzenie czujnika temperatury cieczy chłodzącej w chłodnicy (taki wpięty) lub jego wypięcie albo zwarcie przewodów gdzieś w jego obwodzie. Mogą być inne rzeczy które po drodze powodują, że komp czyta to jako ten czujnik. Jakaś inna zwara - coś nie tak podłaczone - nie tam gdzie trzeba...np alarm czy inne akcesorium.

Moja rada - jedź z tym do mechanika motocyklowego - najlepiej takiego na prawdę dobrego i niech sprawdzę co powoduje ten błąd oraz czy to faktycznie ten czujnik. One nie są bardzo drogie a cała operaja nie powinna wynieść wiecej jak 300-400zł z ew robocizną elektryki.
Pozdro!
http://www.tinyurl.pl?PlJBVNPo Przegląd Twojego moto w P-N!
Avatar użytkownika
Przemo_rene
VIP Ścigacz.pl
 
Posty: 2982
Dołączył(a): 11/3/2009, 13:27
Lokalizacja: Poznań / TL1000R

R6 - KONTROLKA CHŁODNICY - miga - problem

Postprzez bbbaton » 15/3/2011, 19:13

wymieniłem płyn chłodniczy i bez zmian, kontrolka miga tak samo jak i przedtem.
Chłodnica się włącza przy 104 C, schładza i się wyłącza, więc wszystko jest ok raczej z chłodnicą.
Czy w motorze są jakieś dwa czujniki ??
czy motor może się popsuć jak będę jeździł ???
nagrałem film więc postaram się go wrzucić niebawem.

czekam na odpis, dzięki z góry za odp :)
bbbaton
Świeżak
 
Posty: 6
Dołączył(a): 8/3/2011, 15:50
Lokalizacja: Kleczew


Powrót do Mechanika motocyklowa

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

na gr