Forum motocyklowe Ścigacz.pl • Zobacz wątek - Skuter Suzuki Burgman 400cc 2000r problem z odpalaniem

Skuter Suzuki Burgman 400cc 2000r problem z odpalaniem

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Skuter Suzuki Burgman 400cc 2000r problem z odpalaniem

Postprzez user69 » 5/1/2019, 08:32

Witam..niedawno nabyłem w/w skuter.sprzedawca oznajmil ze jest milosnikiem dwóch kolek i faktycznie skuter wygladal na zadbany mimo swojego wieku..przy zakupie oznajmil mi ze czasami niechce odpalić i trzeba lekko manetke gazu przekrecic bo jest jakiś problem z powietrzem..i faktycznie filtr powietrza był..wlasciwie to go nie było.

Skuter niechce odpalać na zimnym silniku.Dopiero jak podlacze prostownik z funkcja START odpala od razu..Wymienilem swiece i dalej to samo..zauwazylem ze iskra pojawia się dopiero przy trzecim obrocie walu.. Jak silnik jest cieply odpala od pierwszego obrotu..Prosze o rade..Co może być przyczyna takich objawow..Dzieki za wszelka pomoc w rozwiązaniu mojego problemu..

Pozdrawiam...
user69
Świeżak
 
Posty: 4
Dołączył(a): 5/1/2019, 07:59


Re: Skuter Suzuki Burgman 400cc 2000r problem z odpalaniem

Postprzez henio12323 » 5/1/2019, 09:01

warto by zrobic przegląd - to filtra nie było czy co z nim sie działo w koncu ? moze zassał syf i ma nieszczelne zawory, sprawdził bym luz, wymienił filtr, ewentualnie zajrzał do gaźnika bo chyba jeszcze tam gaźnik jest ?
GasGas TXT 250...

Częsci do motocykli, oleje, smary ....... info PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 25414
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Re: Skuter Suzuki Burgman 400cc 2000r problem z odpalaniem

Postprzez user69 » 5/1/2019, 16:16

Dzieki za szybka odpowiedz..
tak..jest gaznik..co do filtra powietrza to z tej gabki pozostaly tylko obrzeza a w centrum dziura ze piesc wlozysz..oczywiście wymieniłem ja na nowa oraz wymieniłem olej i filtr oleju..wymieniłem również swiece i akumulator...dzisiaj w południe poszlem sprawdzić czy odpali..obrocil z 5 razy i nie odpalil..puscilem starter i mysle..to jeszcze raz i o dziwo od razu chwycil..zrobiłem rundke do okola miasteczka i coz chodzi az milo..tylko temperature pokazuje ok 50 stopni..no jest dziś dość zimno a przejechałem nim dzisiaj ok 40 km. inie było zadnej niespodzianki..co do gaźnika to trzeba go rozebrać czy wystarczy przedmuchać kompresorem ?..
user69
Świeżak
 
Posty: 4
Dołączył(a): 5/1/2019, 07:59

Re: Skuter Suzuki Burgman 400cc 2000r problem z odpalaniem

Postprzez henio12323 » 5/1/2019, 18:10

bez rozbiórki to mozesz go jedynie z zewnątrz kompresorem odmuchac :D aby ładniej wyglądał

jak tyle gąbki "wyparowało" to raczej nic dobrego nie wrózy tylko pewnie poszlo wszytko w dolot wiec w tym gaźniku cuda mogą byc - ja bym go zdemontowac, rozebrał na czesci pierwsze, najlepsza opcja to mycie w ultradzwiekach, mozesz tez carb cleanerem w spreju pomyć i przy tym przedmuchiwac kanały kompresorem
GasGas TXT 250...

Częsci do motocykli, oleje, smary ....... info PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 25414
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Re: Skuter Suzuki Burgman 400cc 2000r problem z odpalaniem

Postprzez user69 » 6/1/2019, 15:39

Ddzieki henio12323..
gaznik wymontowałem. jutro kupie ten preparat lub cos podobnego i do roboty..jak skoncze to napisze co i jak.pozdrawiam..
user69
Świeżak
 
Posty: 4
Dołączył(a): 5/1/2019, 07:59

Re: Skuter Suzuki Burgman 400cc 2000r problem z odpalaniem

Postprzez user69 » 12/1/2019, 09:26

Witam...Gaznik wyczyszczony zamontowałem lecz niestety skuter nie odpalil. Dopiero po podlaczeniu prostownika na funkcji START odpalil po chwili (widocznie go zalałem). Wydawac by się moglo ze brakujemu pradu na iskre. Oryginalny akumulator ma 12V8Ah ja zamontowałem mu nowy 12V10Ah. Rozrusznik (wyczyszczony) kreci dosc miarowo ale skuter nie odpala. Nie mam pojęcia jak sprawdzić instalacje elektryczna pod katem przebicia pradu bez rozbierania jej. Gdy skuter odpali chodzi jak trzeba wszystko działa (swiatla,podswietlenie licznika,kierunkowskazy,sygnal dzwiekowy oraz swiatlo STOP). Przyspieszenie jest ok, nic nie strzela, nie stuka, na wolnych obrotach chodzi równo. Jak silnik jest cieply odpala bez problemu. Proszę o pomoc w rozwiązaniu problemu.

pozdrawiam...
user69
Świeżak
 
Posty: 4
Dołączył(a): 5/1/2019, 07:59

Re: Skuter Suzuki Burgman 400cc 2000r problem z odpalaniem

Postprzez henio12323 » 12/1/2019, 20:46

skoro odpala dobrze na rozrgzanym to nie wina prądów
bardziej bym stawiał na regulacje gaźnika - zimny silnik wymaga bogatszej mieszanki do rozruchu - pewnie ma jakies ssanie jak nie reczne to automatyczne ale wyregulować też to wszystko trzeba ( i skład i jałowe obroty itd )
GasGas TXT 250...

Częsci do motocykli, oleje, smary ....... info PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 25414
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN


Powrót do Mechanika motocyklowa

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 0 gości

na gr