Zobacz wątek - Głośny 5 (piąty) bieg Yamaha XJ 600 diversion

Głośny 5 (piąty) bieg Yamaha XJ 600 diversion

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Głośny 5 (piąty) bieg Yamaha XJ 600 diversion

Postprzez groobson » 2/6/2014, 16:51

Drodzy forumowicze,

Posiadam od roku Yamahę XJ 600 Diversion 2002r.
W zeszłym tygodniu oddałem ją na serwis po zimie (praktycznie nie jeździłem od wiosny).
Panowie powymieniali filtry, olej, wyregulowali zawory i zsynchronizowali gaźniki.

Po wyjechaniu z serwisu w piątek udałem się na wycieczkę na weekend.
Okazało się, że 5 bieg pracuje bardzo głośno, dodatkowo wprawia motocykl w wibracje.
XJ'tki mają to do siebie, że mocno wibrują w okolicach 4-5tys. obrotów, ale praca na 5-tym biegu jest głośnia przez cały zakres obrotów.
Przy wrzuceniu 6-tki moto zachowuje się już normalnie.

Przed serwisem 5 bieg pracował normalnie.
Byłem dziś u majstrów, ale powiedzieli, że zawory i gaźniki nie mają na to wpływu, do skrzyni biegów nie zaglądali przy robocie, więc i trudno żeby coś popsuli.

Co ciekawe - na centralce jak się wrzuca 5 bieg, to przez cały zakres obrotów pracuje normalnie - a więc problem jest tylko podczas jazdy z obciążeniem (mną).

Czy wie ktoś gdzie może być problem? Czy może to ignorować i jeździć dalej?
Nie ukrywam, że przez całą wycieczkę omijałem ten bieg (wrzucałem z 4 od razu 6 i odwrotnie), bo bałem się, że może to spowodować dalsze rewolucje w skrzyni.

Dopiero wydałem kasę na cały ten serwis, a wiem że rozkręcanie skrzyni biegów to kompletny demontaż silnika = jeszcze więcej pieniędzy...

Dzięki za pomoc
groobson
Świeżak
 
Posty: 4
Dołączył(a): 2/6/2014, 16:37


Postprzez SpeedyGonzales » 2/6/2014, 17:43

Według mnie mogłeś mieć uszkodzony ten bieg, a konkretnie współpracującą parę kół zębatych wcześniej. Przy sprzedaży mogli nalać gęstego oleju żeby wyciszył pracę skrzyni, po wymianie na standardowy stukot wrócił do normy.
Avatar użytkownika
SpeedyGonzales
Mieszkaniec forum
 
Posty: 1730
Dołączył(a): 25/11/2013, 22:20
Lokalizacja: Sandomierz/TBG

Postprzez groobson » 2/6/2014, 18:09

Nie, to raczej nie to.
Ściślej mówiąc, XJ'tkę kupiłem na koniec sezonu 2012, chwilę po kupnie odstawiłem na zimowanie.
Na wiosnę 2013 robiłem kompletny przegląd/serwis z wymianą oleju włącznie i wszystko chodziło tak jak trzeba przez cały zeszły rok.
W tym sezonie od wiosny zrobiłem może z 500km zanim oddałem go na serwis.
Nagle po wizycie w serwisie tydzień temu, piąty bieg zaczął wyć...

Olej zmienili na ten sam co był, półsyntetyk 10W40, a wydaje mi się, że gaźniki i zawory raczej mało mają wspólnego z takim incydentem?
groobson
Świeżak
 
Posty: 4
Dołączył(a): 2/6/2014, 16:37

Postprzez SpeedyGonzales » 2/6/2014, 20:07

Dobrze Ci się wydaje. Masz możliwość nagrania pracy skrzyni? Może to być równie dobrze ułożyskowanie, jak i zjechane zęby.
Avatar użytkownika
SpeedyGonzales
Mieszkaniec forum
 
Posty: 1730
Dołączył(a): 25/11/2013, 22:20
Lokalizacja: Sandomierz/TBG

Postprzez groobson » 3/6/2014, 13:30

Żadnego specjalistycznego sprzętu nie mam, mogę spróbować z małżonką coś nagrać na telefon - może się uda, to podeślę :)
groobson
Świeżak
 
Posty: 4
Dołączył(a): 2/6/2014, 16:37

Postprzez miki1406 » 3/6/2014, 13:37

A może być też łożysko tylnego koła lub gumy zabieraka... Może też być zbyt mocno napięty łańcuch...
Imbrola faza - "Detailing" ;)
Avatar użytkownika
miki1406
VIP Ścigacz.pl
 
Posty: 2846
Dołączył(a): 16/8/2009, 22:37
Lokalizacja: Skierniewice

Postprzez groobson » 3/6/2014, 14:14

Łańcuch jest odpowiednio napięty, panowie na to patrzyli przy serwisie.

Co do łożyska / zabieraka - mi się zdaje, że gdyby to była jedna z tych części, to problem istniałby również przy jeździe na innych biegach?
groobson
Świeżak
 
Posty: 4
Dołączył(a): 2/6/2014, 16:37

Postprzez henio12323 » 3/6/2014, 14:27

na nizszych biegach moze byc albo za niska prędkosc, a przy przyspieszaniu duzy moment obrotowy na tych czesciach i czasami tego aż tak nie słychac, podobnie w aucie czasami póki sie przyspiesza łozyusk nie słychac, a wbijesz na luz i sie toczysz to huczy głosniej, tez tak słuchac rózne stuki w silniku przy róznych obrotach je słychac przy innych nie. zobacz z ciekawosci jeszcze czy nie masz luzu na wałku zdawczym
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 25955
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez bwojtas33 » 9/9/2014, 09:29

witam! posiadam też yamahę XJ 600 z 2001r. z przebiegiem 33 tys. km( jeżeli jest prawdziwy) i mam ten sam problem czyli głośną pracę na 5 biegu tylko że przy większej prędkości jest słyszalne tak jak by wycie. Też się zastanawiam co jest powodem. Na pozostałych biegach jest ok. Mam prośbę do Ciebie jak byś coś się dowiedział na ten temat to proszę o podpowiedź.
bwojtas33
Świeżak
 
Posty: 1
Dołączył(a): 9/9/2014, 09:19



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 12 gości




na gr