Zobacz wątek - Problem z kierunkowskazami

Problem z kierunkowskazami

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Problem z kierunkowskazami

Postprzez azraelxxx » 7/5/2014, 17:31

Witam, mam problem z kierunkowskazami w mojej Hondzie CBR f4i Sport. Problem polega na tym że po przekręceniu kluczyka lewy kierunkowskaz działa normalnie natomiast po włączeniu prawego raz mignie i przestają działać oba :( Dla lepszego zobrazowania problemu wrzucam filmik.

https://www.youtube.com/watch?v=WIEiQJqxEDM (otwórz link)
Avatar użytkownika
azraelxxx
Świeżak
 
Posty: 2
Dołączył(a): 7/5/2014, 17:28


Postprzez melvin » 7/5/2014, 21:26

podmieniałeś przerywacz? ja bym zaczął od tego, jeśli nie to przełącznik, jak nie pomoże to jazda po kablach cała instalację...
DUŻO GAZU I SPRZĘGŁO OD RAZU! :twisted:
Avatar użytkownika
melvin
PierwszyOkrutny
 
Posty: 8392
Dołączył(a): 17/9/2007, 21:09
Lokalizacja: Piotrków Trybunalski

Postprzez miki1406 » 8/5/2014, 07:36

Zwarcie na którejś żarówce, albo kablu z tej strony...
Przerywacz raz mignie, dalej natrafia na opór i staje...
Imbrola faza - "Detailing" ;)
Avatar użytkownika
miki1406
VIP Ścigacz.pl
 
Posty: 2846
Dołączył(a): 16/8/2009, 22:37
Lokalizacja: Skierniewice

Postprzez SkoQ » 8/5/2014, 09:53

Przerabiałem kierunki w mojej CBR F4i sport, i przerywacz po podłączeniu diodowych robił co chciał, zakupiłem mechaniczny i działa jak należy, więc gdyby u mnie stało się coś takiego. Pościągał bym owiewki i obejrzał najpierw przewody, czy gdzieś któryś z prawej strony nie jest przywalony czymś, czy wszystko po prostu z nimi ok, jak bym tego nie znalazł, to zmienił bym przerywacz, choć bardzo wątpię, że to z nim jest coś nie tak.

Powiedz jeszcze, masz normalne kierunki czy diodowe ?
Motocykle sportowe są do jazdy sportowej, a nie do nauki.
Avatar użytkownika
SkoQ
VIP Ścigacz.pl
 
Posty: 2406
Dołączył(a): 15/7/2012, 09:11
Lokalizacja: Tarnów (KTA)

Postprzez miki1406 » 8/5/2014, 12:52

Jeśli jedna strona działa, to problem jest w kablach lub przełączniku. Przekaźnik jest podpięty wprost z akumulatora i dopiero hebelek w manetce łączy żarówki do niego. Żarówki są zmasowane i zaczyna migać...
Imbrola faza - "Detailing" ;)
Avatar użytkownika
miki1406
VIP Ścigacz.pl
 
Posty: 2846
Dołączył(a): 16/8/2009, 22:37
Lokalizacja: Skierniewice

Postprzez azraelxxx » 8/5/2014, 18:17

Dzięki za odpowiedzi :) Powód był banalny, otóż śrubka mocująca tablicę rejestracyjną przetarła kabelek od prawego tylnego kierunkowskazu i to powstało zwarcie. Plus całej sytuacji jest taki że poprawiłem "robotę" poprzedniego właściciela i podłączyłem przednie kierunkowskazy na kostki gdyż wcześniej było niedbale zrobione na skrętkę.

Pozdrawiam
Avatar użytkownika
azraelxxx
Świeżak
 
Posty: 2
Dołączył(a): 7/5/2014, 17:28

Postprzez miki1406 » 9/5/2014, 10:05

Haaaaaaa.... Miałem racje... Nr konta wysyłam na PW ;)
Imbrola faza - "Detailing" ;)
Avatar użytkownika
miki1406
VIP Ścigacz.pl
 
Posty: 2846
Dołączył(a): 16/8/2009, 22:37
Lokalizacja: Skierniewice



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr