Zobacz wątek - Bandit 600, brak mocy w dolnym zakresie
NAS Analytics TAG

Bandit 600, brak mocy w dolnym zakresie

Mechanika tylko powyżej 125cc.
_________

Bandit 600, brak mocy w dolnym zakresie

Postprzez bartexo » 2/5/2014, 17:59

Witam wszystkich. Zakupiłem właśnie Bandita 600 z 2002 roku. Motocykl kupiony od znajomego, stał 2 lata niejeżdżony w garażu i przestał palić. Przed tą długą przerwą działał normalnie więc wykluczam jakąś poważną usterkę silnika czy coś takiego, tym bardziej że motocykl jest z pewnych rąk. Myślałem że przyczyną niepalenia są zapchane gaźniki co mogło być normalne po takiej przerwie, ale po dokładnym przebadaniu motocykla okazało się że zepsuty jest moduł zapłonowy (brak iskry na wszystkich cylindrach). Kupiłem używany i motocykl odpalił ale nie chodził zbyt równo i krztusił sie. Zrobiłem szybkie czyszczenie gaźników czyli 10 tys obrotów i szmata we wlot powietrza. Po kilku próbach gaźniki sie przetkały i motocykl zaczął pracować normalnie. Wymieniłem olej, świece, wszystkie filtry i zacząłem jeździć. No i wyszedł kolejny problem, mianowicie motocykl nie ma kompletnie mocy w dolnym zakresie. Na początku myślałem że może trzeba go lepiej rozgrzać ale nic z tego. Po prostu chcąc przyspieszyć np z 3 tys obrotów gdy dodaje się gazu silnik wkręca się bardzo nierówno, dosłownie pierdzi, manetkę gazu można otworzyć na full i nie ma żadnej żwawej reakcji... I dopiero po osiągnięciu 5 tys obrotów motocykl wystrzela jak petarda, ale to dosłownie. Można sie nieźle przejechać bo dodając gaz nie ma praktycznie żadnej reakcji i nagle idealnie przy 5 tys obrotów silnik sie budzi. I tu moja prośba o jakieś porady. Czy to możliwe że ten nowy moduł też ma jakąś wadę? A może motocyklowi nie podpasowały nowe świece? Czy przyczyną może być lewe powietrze dostające się do silnika? Zauważyłem że jest problem z gumami przy gaźnikach tzn. niezbyt dobrze są naciągnięte i nie bardzo da się je przesunąć dalej i podejrzewam że może tamtędy dostawać się powietrze... Powiedzcie co o tym myślicie, będę wdzięczny.
bartexo
Świeżak
 
Posty: 142
Dołączył(a): 11/1/2009, 13:26


Postprzez RUTRA.RD » 5/5/2014, 07:31

caly serwis trzeba zrobic

zawory ustawić w b6 sa sruby i co 6000 km sie je reguluje wiec dosc czesto
do tego gaźniki porządnie wyczyścić :) a nie szmata w filtr- swoja droga ciekawa metoda
zrobic synchro, nowe swiece i bedzie gitara, filtr paliwa tez nowy
TL1000R- Odszedł została Hayabusa i
Nowy nabytek KTM RC8
Avatar użytkownika
RUTRA.RD
VIP Ścigacz.pl
 
Posty: 4151
Dołączył(a): 14/10/2010, 11:58
Lokalizacja: Satanistyczna pustka umysłowa

Postprzez tomek2102 » 5/5/2014, 08:33

Dla pewności wymienił bym też przewody zapłonowe, albo chociaż dokładnie sprawdził. Podobne objawy miałem w swojej cbr i okazało się że przewód jest przełamany.
tomek2102
Świeżak
 
Posty: 152
Dołączył(a): 3/3/2013, 14:20
Lokalizacja: Chełm

Postprzez motomc » 5/5/2014, 09:24

Zawory wyreguluj-to nie zaszkodzi
Gaznikami zajmij sie porzadnie,wyjmij rozkrec, wyczysc dokladnie!!!!(jak mozliwosc to w ultradziekach),dokladnie je ustaw(synchro)
Poza tym sprawdz swiece a najlepiej to wymien tak dla profilaktyki.
Filtr paliwa nowy, sprawdz rowniez w jakim stanie jest f.powietrza(jak zaj!@#$ny to wymien)
po tych czynnosciach motocykl bedzie chodzil jak trzeba.
Oczywiscie nie zapominaj o oleju bo 2 latach stania jest do wymiany.
Motocykle to nie styl zycia, to stan umyslu...
motomc
Świeżak
 
Posty: 137
Dołączył(a): 6/11/2009, 16:15

Postprzez bartexo » 17/5/2014, 23:35

Problem rozwiązany. Jednak to były gaźniki. Nie rozbierałem ich od razu bo nie miałem przyrządu do zrobienia synchronizacji, a słyszałem że powinno się ją zrobić przy każdym demontażu gaźników (stąd to szybkie czyszczenie przez włożenie szmaty we wlot powietrza). Oddać do mechanika też nie dobrze bo czyszczenie kosztuje więcej niż przyrząd a jak sie go raz kupi to sie ma na zawsze... W każdym razie poznałem konstrukcje gaźników w Bandicie i zrozumiałem przyczene problemu. Mianowicie gaźniki mają po 2 dysze. Główna dysza jest otwierana iglicą, która jest pociągana pod ciśnieniowo (membrana). Czyli pełne otwarcie głównej dyszy następuje przy pewnych obrotach silnika gdy wytworzy sie odpowiednie ciśnienie. W dwóch gaźnikach te mniejsze dysze były zatkane a to przecież przez nie jest podawane paliwo przy niskich obrotach silnika, gdy dysze główne nie są jeszcze otwarte. Stąd takie a nie inne objawy że motor dostawał nagłego kopa dopiero od 5 tys obrotów. Widocznie wtedy ciśnienie pozwalało sie w pełni otworzyć dyszom głównym. Także przyczyną były zatkane mniejsze dysze w dwóch gaźnikach bo po 2 latach stania nazbierało sie tam sporo brudu. W każdym razie dzięki za pomoc.
bartexo
Świeżak
 
Posty: 142
Dołączył(a): 11/1/2009, 13:26



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr