Zobacz wątek - Problem z vtx 1800

Reklama

NAS Analytics TAG

Problem z vtx 1800

Mechanika tylko powyżej 125cc.
_________

Problem z vtx 1800

Postprzez radziu vtx » 30/4/2014, 11:29

Witam . Mam problem z vtx 1800 przed wybraniem sie w trasie (600 km) sprawdziłem poziom oleju i płynu chłodzącego i wszystko było ok. W czasie jazdy zaświeciła mi się kontrolka temperatury wody a wentylator ani nie drgnął . Po dojechaniu do celu zauważyłem że nie mam ani grama oleju na bagnecie a żadna kontrolka mi się nie zaświeciła . Co możę być przyczyną tych awarii
radziu vtx
Świeżak
 
Posty: 1
Dołączył(a): 30/4/2014, 11:07
Lokalizacja: lubin


Postprzez melvin » 30/4/2014, 20:37

1. Wentylator spróbuj podłączyć na krótko (jak, zależy od tego czym steruje włącznik termiczny), jeśli wentylator zadziała na krótko to wiesz że jest sprawny, wtedy przyczyną może być uszkodzony przewód, uszkodzony włącznik termiczny, uszkodzony bezpiecznik. Sprawdź czy wentylator nie jest zablokowany np poprzez zagięte mocowanie lub zatarty (zakręć nim ręcznie, powinien kręcić się swobodnie). Sprawdź też termostat.


2. olej na bagnecie pojawił się ponownie po ostygnięciu silnika? jeśli nie to znaczy że moto go spala/gubi poszukaj ewentualnych wycieków. Jeśli spala olej to (zależy jaką ilość na 1000km) to albo trzeba się przyzwyczaić do dolewek, albo szukać przyczyny spalania...
DUŻO GAZU I SPRZĘGŁO OD RAZU! :twisted:
Avatar użytkownika
melvin
PierwszyOkrutny
 
Posty: 8393
Dołączył(a): 17/9/2007, 21:09
Lokalizacja: Piotrków Trybunalski



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr