Zobacz wątek - SUZUKI SV 650S 2003 PROBLEM

SUZUKI SV 650S 2003 PROBLEM

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

SUZUKI SV 650S 2003 PROBLEM

Postprzez silverpit » 24/4/2014, 07:58

Witam serdecznie! Nie jestem w stanie stwierdzić co dolega mojej SV. Wszystko chodzi ładnie pięknie, ale jak pojeżdżę z 30min. - 60min. zaczyna palić jakby na jeden cylinder i zaczyna gasnąć. Jak dodaję gazu przerywa, traci moc, nie da się jechać bo jak puszczę gaz lub wcisnę sprzęgło to gaśnie. Proszę o pomoc
silverpit
Świeżak
 
Posty: 4
Dołączył(a): 24/4/2014, 07:53


Postprzez stareRadio » 24/4/2014, 08:36

a próbowałeś dochodzić chociaż ?

sprawdzaleś świece , przewody WN ? Gaśnie cycek w czasie jazdy po deszczu lub myciu?
Kiedy robiłes regulacje ? Filtr paliwa?
stareRadio
Świeżak
 
Posty: 443
Dołączył(a): 25/8/2011, 11:57
Lokalizacja: Dębica

Postprzez silverpit » 24/4/2014, 09:05

Jestem właśnie w trakcie regulacji zaworów. Zobaczymy co później. Z tego co się orientuję model ten posiada pompę paliwa i filtr jest w pompie i z tego co wiem się go nie czyści. A jeśli chodzi o przewody to wydaje mi się że w ogóle by nie palił, albo odrazu przerywał, a nie po 30 min-1godz. Może się mylę? A może moduł zapłonowy?
silverpit
Świeżak
 
Posty: 4
Dołączył(a): 24/4/2014, 07:53

Postprzez leff » 24/4/2014, 10:28

mechanika pietro nizej, przenosze
Twoj podpis jest za dlugi
Avatar użytkownika
leff
ZlyCzlowiek
 
Posty: 4442
Dołączył(a): 30/9/2008, 09:22
Lokalizacja: sercem WX

Postprzez silverpit » 24/4/2014, 10:38

Dzięx! Pzdr!
silverpit
Świeżak
 
Posty: 4
Dołączył(a): 24/4/2014, 07:53



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości




na gr