Zobacz wątek - dziwny problem ze sprzęgłem

dziwny problem ze sprzęgłem

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

dziwny problem ze sprzęgłem

Postprzez xawaxus » 14/4/2014, 18:21

Siemano, mam trochę dziwny i chyba niespotykany problem ze sprzęgłem w ogarze 205, raz się z nim spotkałem w internecie ale nie został rozwiązany :/ problem taki że gdy na wkręconej świecy wrzucę bieg, bez sprzęgła ni da rady właściwie go pchać bo się co chwila cały blokuje, a po wciśnięciu sprzęgła jest tak: na jedynce można go pchać ale jest dość spory opór i przy pchaniu wydobywa się dźwięk który ktoś porównał do silnika elektrycznego, faktycznie, pdoobny. i przez to ogólnie ciężko się z nim biega na pych. na dwójce opór jest znacząco mniejszy no ale też troszkę występuje, i tez jest ten dźwięk. po odkręceniu świecy i po wrzuceniu jedynki myślę że opór jest troszkę mniejszy niż na wkręconej, ale znowu słychać ten dźwięk... na dwójce znowu minimalny opór. olej w skrzyni wymieniony, zatrzymywać się ze sprzęgłem mogę, zmieniać biegi podczas jazdy mogę, ruszać normalnie też mogę. ale coś jest chyba nie tak.
mam nadzieję że ktoś mnie zrozumiał, z góry dzięki
pozdrawiam
xawaxus
Świeżak
 
Posty: 160
Dołączył(a): 16/3/2014, 15:33
Lokalizacja: Wrocław


Postprzez MarSen » 14/4/2014, 21:08

Ze świecą powietrze nie ma gdzie uciekać. Po prostu jest kompresja, dlatego ciężej się pcha. Moim zdaniem coś będzie ze sprzęgłem, ale nigdy nie rozbierałem silnika więc musisz poczekać na bardziej doświadczonych forumowiczów :/
Nie wystarczy benzyna we krwi, trzeba mieć też olej w głowie.
Avatar użytkownika
MarSen
Moderator
 
Posty: 1051
Dołączył(a): 27/7/2013, 14:23
Lokalizacja: Rybnik

Postprzez fablitto » 15/4/2014, 09:10

Siema. miałem kiedyś taki sprzęt i powiem ci że to normalne. Jest to stary motor i w tamtych czasach te sprzęgła nie odcinały tak napędu. Wienc niemasz się co martwić. Pozdro
fablitto
Świeżak
 
Posty: 64
Dołączył(a): 29/1/2014, 23:44
Lokalizacja: Poland

Postprzez xawaxus » 15/4/2014, 18:10

okej, to już się nie martwię, na innym forum ziomek też mi wytłumaczył, zawsze będzie jakiś opór. uff :D dzięki, do zmaknięcia
xawaxus
Świeżak
 
Posty: 160
Dołączył(a): 16/3/2014, 15:33
Lokalizacja: Wrocław



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości




na gr