Zobacz wątek - kawasaki z750 nie pali po slizgu

kawasaki z750 nie pali po slizgu

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

kawasaki z750 nie pali po slizgu

Postprzez Maniek600 » 8/4/2014, 19:08

czesc, mam zeta 750 2004 wersja bez immo. Kupilem ją po slizgu, nie palącą. w wyniku slizgu poszla czacha z lampa, licznik i tyle. Reszta na swoim miejscu. Iskra jest, paliwo tez idzie, rozrusznik kreci dobrze. Po przekreceniu stacyjki za kazdym razem slychac prace pompy i wtrysków. Wciskam klamke sprzegla, skladam stopke i zadnej zmiany. Ssanie tez nic nie daje. Czy to ze nie ma licznika ma cos do rzeczy? bo slyszalem ze w zx636 jak nie ma licznika to prawdopodobnie sprzet nie pali, a licznik jest praktycznie ten sam tylko skalą obrotow sie rozni... Moze ktos potwierdzic tą teorie z licznikiem, ewentualnie podpowiedziec cos innego?
Maniek600
Świeżak
 
Posty: 152
Dołączył(a): 25/5/2007, 12:48


Postprzez tomek2102 » 9/4/2014, 11:04

Jeśli jest paliwo i jest iskra to musi odpalić. A brak licznika nie powinien przeszkadzać chyba że jest połączony np z czymś sterującym pracą silnika ale to raczej mało prawdopodobne. Sprawdź dokładniej czy aby na pewno paliwo dochodzi jak trzeba.
tomek2102
Świeżak
 
Posty: 152
Dołączył(a): 3/3/2013, 14:20
Lokalizacja: Chełm



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości




na gr