Zobacz wątek - Aprilia SR Ditech

Aprilia SR Ditech

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Aprilia SR Ditech

Postprzez Globox » 8/4/2014, 17:38

Moja Apka przestała odpalać, więc wymieniłem w niej świecę i fajkę. Problem ustąpił, odpalała, ale pojeździłem z 30 minut i znowu to samo. Wykręciłem nową świecę i cała czarna i zalana. Co może być przyczyną? Nowa świece pomaga tylko na jakiś czas :(
Globox
Świeżak
 
Posty: 4
Dołączył(a): 6/4/2014, 19:09


Postprzez mati22252 » 8/4/2014, 17:58

Najprawdopodobniej jest problem z wtryskiem bo to już jest na wtrysku? Z gaźnikiem jest prosta sprawa sam byś wyregulował a tutaj to najlepiej do kogoś kto się zna by posprawdzał wtrysk czy daje odpowiednie dawki czy np zalewa.
Avatar użytkownika
mati22252
VIP Ścigacz.pl
 
Posty: 805
Dołączył(a): 12/4/2012, 17:04
Lokalizacja: Żagań/ Poznań

Postprzez Globox » 8/4/2014, 18:21

Tak na wtrysku. Tzn Apka odpala, silnik pracuje ale nie reaguje na manetkę gazu wgl
Globox
Świeżak
 
Posty: 4
Dołączył(a): 6/4/2014, 19:09

Postprzez mati22252 » 8/4/2014, 19:01

To albo ECU albo wtrysk. Nie pomogę więcej bo na diagnostyce wtrysku się nie znam.
Avatar użytkownika
mati22252
VIP Ścigacz.pl
 
Posty: 805
Dołączył(a): 12/4/2012, 17:04
Lokalizacja: Żagań/ Poznań

Postprzez mater13 » 8/4/2014, 19:29

I ja odstawiam na wtrysk. Jak się bardzo nie znasz, lepiej tego nie ruszaj. Popytaj znajomych, może mają jakiegoś magika co się zna
mater13
Świeżak
 
Posty: 216
Dołączył(a): 11/7/2011, 09:34



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 9 gości




na gr