Zobacz wątek - [Yamaha FZR 600] Problem z odpalaniem

Reklama

NAS Analytics TAG

[Yamaha FZR 600] Problem z odpalaniem

Mechanika tylko powyżej 125cc.
_________

[Yamaha FZR 600] Problem z odpalaniem

Postprzez w_mierzej » 16/3/2014, 22:33

Witam
Motocykl kupiłem przed "zimą" odpalał i chodził ładnie ale obroty jałowa za wysokie. Czasem był problem z odpaleniem ale na kable z samochodu problem znikał. Niedawno wyciągnąłem go z garażu i zdziwienie - nie odpala za nic w świecie. Poczyściłem wszystkie kostki, fajki świec itp - zaczął odpalać na dotyk. Jeden dzień, drugi. Pojechałem do pracy. I tutaj kilka sytuacja:
1. Chciałem odpalić go po pracy po 22 (zimno) nic, nie zapalił
2. Przyjechałem kolejnego dnia koło 11 - odpalił na dotyk
3. Około 13:10 tego samego dnia zagadał ładnie
4. Kolejnego dnia około 24 - nie zapalił
5. Przez kolejne dwa dni nie chciał zapalać tylko bardzo mocno strzelał (nie wiem czy w wydech, czy w gaźniki - wiem, ze huk był niezły)
6. Potem spróbowałem odpalić na kable - jedno małe pyknięcie w wydech i załapał

Dodam, że zawsze jak odpalił to nie było żadnego problemu. Obroty jałowe trzyma, nie dusi się, nie przerywa - ideał motocykla ;)

Nie mam pojęcia co to może być a rozbieranie całego silnika mi się nie widzi. Może ma ktoś pomysł gdzie szukać rozwiązania?

Pozdrawiam
Barton FNX 125
Yamaha FZR 600 ;)
w_mierzej
Świeżak
 
Posty: 15
Dołączył(a): 28/9/2013, 17:58
Lokalizacja: Gliwice


Postprzez jackal_pl » 17/3/2014, 06:44

Wieczorami jest zazwyczaj znacznie więcej wilgoci i prawdopodobnie dlatego nie odpala. Jak bym się przyjrzał jeszcze raz kablom wysokiego napięcia i je wymienił na nowe.
Kawasaki ER-5, 98r.
jackal_pl
Świeżak
 
Posty: 299
Dołączył(a): 9/3/2009, 19:55
Lokalizacja: Okolice Gliwic

Postprzez Gladis7 » 17/3/2014, 07:45

to nie jest ważne czy ciepło czy zimno moto powinien tak samo palić ja bym proponował zobaczyć luz na zaworach bo to raczej są tego objawy ciepły pali zimny nie pali
Gladis7
Świeżak
 
Posty: 18
Dołączył(a): 12/9/2012, 19:36

Postprzez jackal_pl » 17/3/2014, 08:15

Gdyby moto miał źle ustawione luzy zaworowe, to by nie palił ani o 7 rano, ani o 12, ani o 15, ani o 22. Ani 24.
A ewidentnie autor pisze, iż moto pali bezproblemowo w godzinach popołudniowych, a wieczornych nie. TEMPERATURA NIE ma znaczenia w tym wypadku, tylko wilgotność powietrza. A jak wiemy, wilgoć nie ma wpływu na żaden luz zaworowy. Ewidentnie kłopot dotyczy elektryki.
Kawasaki ER-5, 98r.
jackal_pl
Świeżak
 
Posty: 299
Dołączył(a): 9/3/2009, 19:55
Lokalizacja: Okolice Gliwic

Postprzez w_mierzej » 17/3/2014, 21:06

Dziękuje bardzo za odpowiedzi. Ta wilgotność powietrza dała mi do myślenia... Na szczęście elektryka to mój konik ;)
Dam znać czy podziałałem coś.

I przy okazja pozdrawiam kolega z okolic Gliwic :)
Barton FNX 125
Yamaha FZR 600 ;)
w_mierzej
Świeżak
 
Posty: 15
Dołączył(a): 28/9/2013, 17:58
Lokalizacja: Gliwice

Postprzez jackal_pl » 18/3/2014, 07:02

w_mierzej napisał(a):Dziękuje bardzo za odpowiedzi. Ta wilgotność powietrza dała mi do myślenia... Na szczęście elektryka to mój konik ;)
Dam znać czy podziałałem coś.

I przy okazja pozdrawiam kolega z okolic Gliwic :)


Dzięki :)
Odpisz potem czy dałeś radę to zrobić :)
Tak mi się przypomniało, że jest spray contact. Na jego etykiecie napisane jest, iż można nim spryskać moduł zapłonowy gdy są kłopoty z odpaleniem, możesz go też wozić i spróbować, jeżeli nie masz czasu na remont.
jackal_pl
Świeżak
 
Posty: 299
Dołączył(a): 9/3/2009, 19:55
Lokalizacja: Okolice Gliwic

Postprzez w_mierzej » 19/3/2014, 16:14

Odpaliła na dotyk, dojechałem do domu z garażu. Dziś pada deszcz i nic. Mocny strzał w wydech i tyle. Zauważyłem, że wydech jest luźny - czy może to mieć coś wspólnego?
Barton FNX 125
Yamaha FZR 600 ;)
w_mierzej
Świeżak
 
Posty: 15
Dołączył(a): 28/9/2013, 17:58
Lokalizacja: Gliwice

Postprzez Nal » 24/3/2014, 13:55

Przejrzyj raz jeszcze cały układ zapłonowy, gdzieś musiała dostać się wilgoć. Możesz zrobić test i po odpaleniu wybrać się na dłuższą trasę i porządnie zagrzać silnik? Mam pewną teorię, ale potwierdzi się wtedy, jeżeli po nagrzaniu maszyna zacznie przerywać i tracić moc.
<a href="http://szkolnis.pl">szkolnis.pl</a>
Avatar użytkownika
Nal
Świeżak
 
Posty: 408
Dołączył(a): 13/6/2009, 14:05
Lokalizacja: Mińsk Mazowiecki / Warszawa

Postprzez w_mierzej » 26/3/2014, 08:33

Więc tak. Wymieniłem świece. Na ciepłym odpala, lepiej wkręca się na obroty. Wczoraj po dwóch dniach stania w garażu odpaliła też ładnie. Dzisiejszą noc motocykl stał pod domem. Trochę wczoraj padał deszcz, dziś około 3*C i cisza. Mogę kręcić ile chce, żadnej reakcji - tylko rozrusznik słychać.

W weekend trochę latałem. Przez 30km wszystko było ok, nie tracił mocy, nie przerywał. Warto też dodać ze z tym odpalaniem na ciepłym też idealnie nie było. Zakręciłem rozrusznikiem, dałem delikatnie gazu i wtedy odpalał.

Kończą mi się pomysły co to może być... Jakieś propozycje?

Jest jedno miejsce gdzie się może dostawać wilgoć bo obudowa jest zniszczona - przekaźnik rozrusznika (prawdopodobnie) ale wsadziłem inne z innej FZR i rozrusznik zamilkł.
Barton FNX 125
Yamaha FZR 600 ;)
w_mierzej
Świeżak
 
Posty: 15
Dołączył(a): 28/9/2013, 17:58
Lokalizacja: Gliwice



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości




na gr