Zobacz wątek - skuter 4t gy6 szarpie podczas spokojnej jazdy

skuter 4t gy6 szarpie podczas spokojnej jazdy

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

skuter 4t gy6 szarpie podczas spokojnej jazdy

Postprzez rafal2494 » 2/3/2014, 19:17

witajcie . jak w temacie mam problem ponieważ gdy jade skuterem 10/20kmh strasznie szarpie . poczym gdy przyspiesze i jade juz te 60kmh to jedzie normalnie ale gdy puszcze i momentalnie dodam gazu szarpnie i jedzie normalnie to jest dziwne


i jeszcze jedno docieralem cylinder do 300km na 30-40kmh nie wiecej . i jade nie więcej niz 70kmh ( cylinder top performace i wał top racing ) .. a moj kolega ma zwykly cylinder 80ccm i jedzie 100-110kmh .... POMOCYYYYYY co sie dzieje !!!
rafal2494
Świeżak
 
Posty: 47
Dołączył(a): 11/1/2014, 17:38


Postprzez Nepri » 2/3/2014, 22:07

coś maly dystans jak na docieranie albo mi sie zle wydaje
Riders on the strom :D
Avatar użytkownika
Nepri
Świeżak
 
Posty: 191
Dołączył(a): 9/3/2011, 18:30
Lokalizacja: Warszawa

Postprzez rafal2494 » 2/3/2014, 23:40

sory 400 mialo byc ... dobry dystans jest ;) to co moze sie dziac
rafal2494
Świeżak
 
Posty: 47
Dołączył(a): 11/1/2014, 17:38

Postprzez cioracz » 3/3/2014, 17:29

A zawory dobrze ustawione?
Simson s51 jest, Jawa 350 typ.632 jest
Avatar użytkownika
cioracz
Mieszkaniec forum
 
Posty: 2129
Dołączył(a): 2/1/2014, 20:15
Lokalizacja: Opatów/Kielce

Postprzez rafal2494 » 3/3/2014, 22:07

no to tak ... regulowalem dzis gaźnik z 1 godzine.. i troche lepiej ale dalej szarpie ... jade 10kmh .. szarpie ale najgorsze jest to .. ze gdy jade 60-70-80-90....kmh i puszcze gaz to on jakby .. hmm no na samym powietrzu jechał i jak nie dodam gazu to zgaśnie niewiem czy sie zapowietrze czy co ..
rafal2494
Świeżak
 
Posty: 47
Dołączył(a): 11/1/2014, 17:38

Postprzez Cracku » 3/3/2014, 22:19

Może dostaje za dużo powietrza i za mało paliwa, może się tak zdarzyć.
Cracku
Świeżak
 
Posty: 91
Dołączył(a): 22/6/2013, 16:08
Lokalizacja: Świdnica

Postprzez rafal2494 » 3/3/2014, 22:30

mozliwe no niewiem kurde ;) to jak to ustawic ..bo z boczną śrubką na plaski srubokręt bawilem sie juz godzine i troche sie poprawiło ale dalej to samo... to pomozecie :)
rafal2494
Świeżak
 
Posty: 47
Dołączył(a): 11/1/2014, 17:38

Postprzez Cianoku » 4/3/2014, 09:11

Zdejmij gaźnik, wyczyść go porządnie, wszystkie dysze. Potem załóż go i wkręć tą "boczną śrubę" - Ona odpowiada za mieszankę na maksa i wykręć najpierw o 1,5 obrotu czyli 540 stopni. a śrubkę od obrotów silnika (To jest ta z tą linką taką ;) ) Ustaw tak żeby ładnie płynie chodził na niskich obrotach. Jak na razie to tyle co mogę powiedzieć ;)
Suzuki RM 125
Cianoku
Świeżak
 
Posty: 122
Dołączył(a): 31/8/2012, 09:26

Postprzez rafal2494 » 4/3/2014, 21:12

aha no ok ;) jutro to zrobie i zobacze
rafal2494
Świeżak
 
Posty: 47
Dołączył(a): 11/1/2014, 17:38

Postprzez rafal2494 » 5/3/2014, 22:49

powiem wam tak zmienilem sprezyny w sprzęgle i poruszałem tymi talezami i cos mi sie nie podobało .. ciężko chodziły i cos chrupotały ... rozkrecilem na czesci pierwsze .. patrze a tam kamyki 2 male ...od srodka wlazly jakos
wyjąłem wyczyscilem i wszystko ok ... ale dzięki za pomoc !!!!
rafal2494
Świeżak
 
Posty: 47
Dołączył(a): 11/1/2014, 17:38



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr