Zobacz wątek - Hamulec tylny
NAS Analytics TAG

Hamulec tylny

Mechanika tylko powyżej 125cc.
_________

Hamulec tylny

Postprzez Darek815 » 28/2/2014, 14:44

Witam
Czy po poprawnej wymianie klocków hamulcowych z tyłu możliwe jest to zeby praktycznie wogóle nie hamowaly? po krótkiej przejażdżce podczas której hamowałem głównie przednim a tylnym sie delikatnie wspomagalem tarcza była gorąca a gdy uniosłem lekko tył i zakręciłem kołem ręcznie to czuć było opór, zaciski nie odbiły chyba do końca.
Czy to jest możliwe? ponieważ odebrałem moto z serwisu i powiedzieli mi ze hamulce nie będą dobrze hamowały bo trzeba je dotrzeć.
Darek815
Świeżak
 
Posty: 19
Dołączył(a): 24/5/2010, 19:49
Lokalizacja: tarnów


Postprzez henio12323 » 28/2/2014, 15:16

no na pewno muszą sie troche dotrzec ale to nie znaczy że beda w ogóle nie skuteczne

jak nie odbija tłoczek to byc moze ktoś wcisnał tłoczki, a nie odkręcił zbiorniczka z płynem i sie cisnienie zrobiło ( nadmierne cisnienie spowoduje wyrzucenie płynu otworkami specjalnymi ale lekkie nadcisnienie moze sie utrzymywać ) wiec zaczniej od odkręcenia zbiorniczka, jak nie wymieniali płynu też warto, przynajmniej tak o przepompować przez układ swieżym
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez Darek815 » 28/2/2014, 15:29

Tłoczek odbija ale i tak troche ocieraja klocki i sie tarcza nagrzewa, ok, spróbuje tak zrobić dzięki
Darek815
Świeżak
 
Posty: 19
Dołączył(a): 24/5/2010, 19:49
Lokalizacja: tarnów

Postprzez SpeedyGonzales » 28/2/2014, 19:42

Może po prostu masz zapowietrzony układ.
Avatar użytkownika
SpeedyGonzales
Mieszkaniec forum
 
Posty: 1730
Dołączył(a): 25/11/2013, 22:20
Lokalizacja: Sandomierz/TBG

Postprzez miki1406 » 1/3/2014, 09:44

Kiedy płyn wymieniany??
Imbrola faza - "Detailing" ;)
Avatar użytkownika
miki1406
VIP Ścigacz.pl
 
Posty: 2846
Dołączył(a): 16/8/2009, 22:37
Lokalizacja: Skierniewice

Postprzez Darek815 » 1/3/2014, 16:56

Już wszystko działa, okazało się że mechanik źle włożył jeden z klocków i nie dociskał do tarczy całą powierzchnia...
Darek815
Świeżak
 
Posty: 19
Dołączył(a): 24/5/2010, 19:49
Lokalizacja: tarnów



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr