Zobacz wątek - Yamaha dt 80 mx. Nie ma żadnego biegu. Pilne!

Yamaha dt 80 mx. Nie ma żadnego biegu. Pilne!

Enduro, Cross
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

Yamaha dt 80 mx. Nie ma żadnego biegu. Pilne!

Postprzez kacper@wp.pl » 16/2/2014, 20:54

Witam. Dzisiaj straciłem wszystkie biegi w moto. Nwm co się stało... Zgasł mi na 2. Włączyłem luz i przepchałem kawałek. Próbowałem odpalić ale nie odpalił ( co prawda u mnie to normalne, ponieważ zawsze jak dostanie wody to odwala mu.. )
Po jakimś czasie normalnie odpalił ale już zadnego biegu nie miałem.. Czuć ze wchodzi, ale nie ciągnie... Jest minimalnie wyczuwalne ze jest na biegu.. Ale bez problemu można go pchać ... Co mogło się stać? Może wałek się przesunął i nie dotyka wodzika? Proszę o szybkie porady. Pilne. Pozdrawiam
kacper@wp.pl
Świeżak
 
Posty: 60
Dołączył(a): 14/6/2012, 15:48


Postprzez zmorad » 16/2/2014, 22:59

Na początek sprawdziłbym sprzęgło, bez rozbierania się nie obejdzie (bardzo dawno temu miałem coś podobnego w innym bardziej komunistycznym sprzęcie). Nie jestem super fachowcem, i jak nie wiesz co i jak to zleć to komuś ogarniętemu.
zmorad
Świeżak
 
Posty: 25
Dołączył(a): 22/11/2009, 16:35

Postprzez henio12323 » 16/2/2014, 23:38

dokładnie - nie znasz sie to albo sam kombinuj albo oddaj komus.

wyglądało by na rozkręcone sprzegło ale w DT z tego co pamiętam nawet rozkręcone i tak przenosiło napęd, chyba że w mx były jakies zmiany i róznice względem LC
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26018
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN



Powrót do Offroad



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr