Zobacz wątek - Kontrolka silnika.

Kontrolka silnika.

Enduro, Cross
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

Kontrolka silnika.

Postprzez roguc8 » 18/12/2013, 14:12

Cześć. Ostatnio rozebrałem swoja WR 125( zero plastików). Wszędzie był syf na kostkach, ramie itd. Postanowiłem to trochę polać wężem, polać nie topić. Ok, polałem pózniej dokonczyłem szmatką. Teraz niestety po przekręceniu stacyjni widnieje kontrolka silnika i nie można odpalić. Co mogło sie stać? Sprawa o tyle jest dziwna ,ze trochę polałem sprzęt wodą.
Lewa w Górę !
roguc8
Świeżak
 
Posty: 17
Dołączył(a): 4/2/2013, 17:39
Lokalizacja: Jarosław


Postprzez Effendi » 18/12/2013, 17:13

Przedmuchaj wszystkie kable sprężonym powietrzem, sprawdź czy jakieś kostki się nie rozłączyły, zdejmij fajkę i ją też przedmuchaj, zerknij czy nie uszkodziłeś jakiś kabli tym myciem, postaw moto w miarę suchym miejscu i niech resztki wody z niego odparują.
Jeżdżę na KTM exc 450, a obok niego stoi Honda Transalp 650
Effendi
Świeżak
 
Posty: 248
Dołączył(a): 20/5/2013, 17:36
Lokalizacja: Białystok

Postprzez Street4Fun » 18/12/2013, 17:25

Zmoczyłeś sprzęta i od razu odpalałeś, czy odczekałeś do wyschnięcia ?
"Motur" kręci, czy kompletny brak reakcji na startor ?
Avatar użytkownika
Street4Fun
Bywalec
 
Posty: 503
Dołączył(a): 16/9/2012, 09:30
Lokalizacja: Dolnyśląsk

Postprzez roguc8 » 18/12/2013, 18:21

Chwile poczekalem. Wszystko normalnie dziala. Rozrusznik kreci tylko jest ta kontorlka i ona tak jakby blokuje rozruch. Raz jak cos tam kablami sie pobawilem to odpalil moto normalnie. Po wylaczeniu silnika znowu pojawila sie ta kontrolka i nic;/
Lewa w Górę !
roguc8
Świeżak
 
Posty: 17
Dołączył(a): 4/2/2013, 17:39
Lokalizacja: Jarosław

Postprzez roguc8 » 18/12/2013, 18:22

Wszystko normalnie, czyli dzialaja swiatla,kierunki,klakson,wyswietlacz itp.*
Lewa w Górę !
roguc8
Świeżak
 
Posty: 17
Dołączył(a): 4/2/2013, 17:39
Lokalizacja: Jarosław

Postprzez henio12323 » 18/12/2013, 18:30

wprowadź do jakiegos ciepłego garazu niech postoi dzień i wtedy zobacz. jak nie bedzie ok, to bedziemy mysleli - ale woda powinna wyschnąć i powinno byc ok. i jak kolega mówi jak masz spręzare to warto podmuchac zwłaszcza na elektryke. kostki mozesz porozpinac podmuchac i psiknąć preparatu do elektryki i pozabezpieczac to na nowy sezon jak juz masz moto rozebrnae
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26016
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez roguc8 » 18/12/2013, 20:26

To stalo sie w ostatni piatek. Ciagle do tej pory stoi w cieplym garazu. Bawilem sie juz klockamki itp. Dmuchalem wywalilem ten syf co tam byl ale nic. Jutro dokladniej wszystko porozpinam. Moze zadzwonie do serwisu Yamahy. Mam nadzieje ze bd ok. Bo w sumie co moglo sie stac?Dziwna sytuacja przeciez to wszystko powinno byc szczelne itd.
Lewa w Górę !
roguc8
Świeżak
 
Posty: 17
Dołączył(a): 4/2/2013, 17:39
Lokalizacja: Jarosław

Postprzez roguc8 » 18/12/2013, 20:26

Sprawdzalem bezpieczniki, filtr powietrza.
Lewa w Górę !
roguc8
Świeżak
 
Posty: 17
Dołączył(a): 4/2/2013, 17:39
Lokalizacja: Jarosław

Postprzez henio12323 » 18/12/2013, 21:30

edytuj posty - nie pisz jeden pod drugim

moto na wtrysku ?
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26016
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez roguc8 » 18/12/2013, 22:29

Tak
Lewa w Górę !
roguc8
Świeżak
 
Posty: 17
Dołączył(a): 4/2/2013, 17:39
Lokalizacja: Jarosław



Powrót do Offroad



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości




na gr