Zobacz wątek - Yamaha aerox nie odpala

Yamaha aerox nie odpala

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Yamaha aerox nie odpala

Postprzez matrix-9 » 16/11/2013, 20:41

Witam,
Posiadam yamahe aerox z 2002r. na skuterze śmigam już 2 sezon, lecz od miesiąca aerox nie chce odpalać samodzielnie ani ze startera, zni z "kopa".
Na początku w ogóle nie mogłem odpalić, ale znalazłem sposób otóż jak przytkam filtr powierza i zacznę kręcić rozrusznikiem (odpalać) aż do momentu że poczuje paliwo na dłoni, wtedy odpalam z kopa (1 albo 2 kopy), albo kręcę dłużej rozrusznikiem (ok.2-3sekund) i odpala...
Jak go tak odpalę to na początku ma kiepskie przyśpieszenie (trochę go muli), ale jak już rozpędzę się do 60km/h to już jedzie normalnie (jest zrywny i nie muli).
Gdy pojeżdżę sobie i go zgaszę to do 1-3godz. mogę go normalnie odpalić rozrusznikiem, a z kopa to do 24-36godz. mogę go odpalić.
Usterka raczej pojawiła się z dnia na dzień. Wiecie co może być tego przyczyną?
Proszę o pomoc, ale również z góry za nią dziękuję. :)
PS. Przepraszam za styl, int. i ort. , ale starałem się najdokładniej opisać mój problem. ;)
matrix-9
Świeżak
 
Posty: 1
Dołączył(a): 16/11/2013, 19:07
Lokalizacja: Wrocław


Postprzez Cracku » 17/11/2013, 22:24

Gaźnik i flirt czyściłeś?
Cracku
Świeżak
 
Posty: 91
Dołączył(a): 22/6/2013, 16:08
Lokalizacja: Świdnica

Postprzez senekkorzenna » 18/11/2013, 13:30

Jak go musi zalać to co ma filtr do tego?
Podejrzewam ssanie jest nie sprawne .
senekkorzenna
 



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 8 gości




na gr