Zobacz wątek - suzuki dr500 kopci na biało pomocy

Reklama

NAS Analytics TAG

suzuki dr500 kopci na biało pomocy

Mechanika tylko powyżej 125cc.
_________

suzuki dr500 kopci na biało pomocy

Postprzez Kamil1989 » 17/10/2013, 21:53

witam jestem posiadaczem suzuki dr500 od niedawna zaczeła mi kopcic na biało wiec zaczołem rozbierac i wymieniłem wszystkie pierscienie uszczelniacze zaworowe, uszczelke pod głowicą i pod pokrywą zaworową i wszystko poskładałem tak jak było i co sie okazało ze po odpaleniu dalej kopci kumpel mi powiedzaił ze to moze byc cos z gaznikiem ale co ma gaznik do kopcenia??? prosze o rade co mam zrobic :(
Kamil1989
Świeżak
 
Posty: 18
Dołączył(a): 23/12/2012, 15:50


Postprzez henio12323 » 17/10/2013, 23:02

na biało to raczej gaźnik nic nie ma, chyba że na czarno

a oleju Ci ubywa ? w jakim stanie tłok i cylinder ? mierzyłeś pasowanie ? prowadnice całe ? chociaz jak wymieniałes uszczelniacze to powinienes widzieć, dla znajomego w DRce prowadnica pękła na wysokosci uszczelniacza i tak sobie latała po zaworze :D olej swobodnie mógł sie przesączac przez zawór a moto mimo to nawinał kilka tys km.
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

suzuki dr500 kopci na biało pomocy

Postprzez Kamil1989 » 18/10/2013, 04:32

dziekuje za odpowiedz posprawdzam to wszystko jeszcze raz a co myslisz o simeringach na wale czy to tez moze byc powód takiego kopcenia??
Kamil1989
Świeżak
 
Posty: 18
Dołączył(a): 23/12/2012, 15:50

Postprzez Artur_ » 18/10/2013, 05:39

To nie dwusuw. Po jednej stronie masz koło magnesowe, po drugiej sprzęgło, a na środku wał i wszystko kąpie się w oleju, więc żadnych simeringów tam niema, są niepotrzebne.
http://sl4.megazip.ru/new/power/L/45/45 ... 115e9a.png
Jaki zapach mają te spaliny? To powietrzak, a kopcenie na biało to domena wodniaków z np. uszkodzoną uszczelką pod głowicą. No chyba, że zatankowałeś jakieś dziwne paliwo.
Jeśli te "na biało" to jednak na niebiesko, czyli palony olej, to coś poszło nie tak przy szybkim remoncie. Co dokładniej robiłeś? Głowica była sprawdzana pod kątem luzów na prowadnicach i szczelności zaworów? Tłok był oryginał? Co to za pierścienie co dałeś? Honowanie zrobione? Luzy na zamkach pomierzone? To wiekowy sprzęt, więc jeśli jeszcze miałeś nominał, to niezły rodzynek się trafił, choć po marnej ilości nawiniętych km w tym sezonie stwierdzam, że jest możliwe .:wink:
Artur_
Świeżak
 
Posty: 358
Dołączył(a): 30/5/2008, 06:23
Lokalizacja: Zabrze

Postprzez sebek4385 » 18/10/2013, 10:34

Biały dym często objawia sie gdy płyn chłodniczy zostaje przepalany wykręcić świece i zobacz jaki ma kolor i daj znac
Ogar 200 > gsxr k3 600 > gsxr k4 1000 > gsxr srad 750
sebek4385
Świeżak
 
Posty: 238
Dołączył(a): 17/9/2012, 10:25
Lokalizacja: Legionowo

Postprzez Artur_ » 18/10/2013, 13:07

To silnik chłodzony powietrzem. Niema chłodnicy, płaszcza wodnego itd, niema więc co się dostawać do komory spalania ;)
Artur_
Świeżak
 
Posty: 358
Dołączył(a): 30/5/2008, 06:23
Lokalizacja: Zabrze

Postprzez Kamil1989 » 18/10/2013, 15:47

wymieniłem to co pisałem na początku pierscienie robione na specjalne zamówienie kolor swiecy jest czarny zawory są ustawione dobrze nic nie puka a co myslicie o rozrządzie czy złe ustawienie chodzi tu o jeden ząbek czy to też moze byc przyczyną bo na wolnych obrotach bez tłumika wali cały czas ogień z cylindra i biały dym
Kamil1989
Świeżak
 
Posty: 18
Dołączył(a): 23/12/2012, 15:50

Postprzez Artur_ » 19/10/2013, 16:08

Nagraj kamerką jak to wygląda. Ale jeśli zrobione było tylko to, co napisałeś, to dobrze być nie może. Bez honowania pierścienie się nie dotrą. Ten remont góry robił Ci jakiś mechanik, czy we własnym zakresie?
Obrazek
Artur_
Świeżak
 
Posty: 358
Dołączył(a): 30/5/2008, 06:23
Lokalizacja: Zabrze

Postprzez Kamil1989 » 19/10/2013, 19:10

a jak mozna ustawic tą mieszanke
Kamil1989
Świeżak
 
Posty: 18
Dołączył(a): 23/12/2012, 15:50

Postprzez Kamil1989 » 19/10/2013, 19:12

a co z tym rozrządem???

kolego przeczytaj regulamin ponieważ zaraz wyrwiesz ostrzeżenie :evil:

senekkorzenna
Kamil1989
Świeżak
 
Posty: 18
Dołączył(a): 23/12/2012, 15:50

Postprzez Kamil1989 » 19/10/2013, 22:09

z miłą chęcią zawiózł bym ten motor do mechanika ale u nas jest jeden mechanik który już grzebał przy nim i nic nie zrobił porostu sam nie wie oco chodzi tak mi sie wydaje wiec juz wole sam sprubowac
Kamil1989
Świeżak
 
Posty: 18
Dołączył(a): 23/12/2012, 15:50

Postprzez Artur_ » 19/10/2013, 22:23

To 1-garowiec, z pojedynczym gaźnikiem, tam synchro się nie robi?
Kto robił ten remont? Ty, czy jakiś mechanior?
Co z honowaniem?
Co ze szczelnością zaworów i luzami na prowadnicach?
Co z poziomem paliwa w komorze pływakowej?
Zajrzałeś w serwisówkę? Fabryczne nastawy są na 100% wypisane.
Same niewiadome. Masz pojęcie o docieraniu 4T?
Artur_
Świeżak
 
Posty: 358
Dołączył(a): 30/5/2008, 06:23
Lokalizacja: Zabrze

Postprzez Kamil1989 » 19/10/2013, 23:15

wszystko kolegami podpowiadał bo sam kiedyś miał takiego a zawory są dobrze ustawione motorek pali na strzała serwisów ki niestety nie znalazłem i tak jak pisze wszystko z kumplem robimy nic nie puka nic nie stuka i ma bardzo dobrą kompresje niema się czego czepić no ale martwi mnie to kopcenie uszczelniacze i uszczelki wszystko nowe i nie mam już pojęcia co jest nie tak dopiero w poniedziałek rozbiorę go jeszcze raz i dokładniej posprawdzam i własnie chce się was poradzić na co zwrócić szczególną uwagę bo do tego partacza mechanika go nie dam
Kamil1989
Świeżak
 
Posty: 18
Dołączył(a): 23/12/2012, 15:50

Postprzez Artur_ » 20/10/2013, 07:57

Poyżej padło kilkanaście pytań, odpowiedz na nie.
Artur_
Świeżak
 
Posty: 358
Dołączył(a): 30/5/2008, 06:23
Lokalizacja: Zabrze

Postprzez bak13 » 20/10/2013, 22:56

Mi też kopci na biało , ale tylko w tedy gdy mam dłużej zaciągnięte ssanie po wyłączeni ssań po kilku sekundach znika biały dymek. Ja też nie mam chłodnicy bo jest chłodzony powietrzem.
Motocykl to nie wszystko, ale bez nich wszystko jest niczym.
bak13
Świeżak
 
Posty: 67
Dołączył(a): 22/5/2013, 15:04
Lokalizacja: Pomorskie

Postprzez Kamil1989 » 21/10/2013, 23:54

bardzo dziekuje za podpowiedz ''senekkorzenna''jutro sie zabieram do regulacji mam nadzieje ze pomorze
Kamil1989
Świeżak
 
Posty: 18
Dołączył(a): 23/12/2012, 15:50

Postprzez Artur_ » 22/10/2013, 07:27

To jest śruba regulacji mieszanki na wolnych obrotach. Jeśli byłaby całkowicie źle ustawiona, to miałbyś strzały z wydechu lub silnik nie wkręcał się na obroty, ew. miał z tym znaczne problemy. Za mieszankę potrzebną do sprawnej jazdy odpowiada m.in. dysza, iglica i jej ustawienie (jeśli jest regulacja) oraz poziom paliwa w komorze pływakowej.
Odnoszę wrażenie, że czekasz na jakieś tajne zaklęcie, które uzdrowi silnik. Jeśli w taki sam sposób był robiony remont, to możesz się szykować do kolejnego. Zadaj sobie trochę wysiłku i odpowiedz na pytania ze wszystkich poprzednich postów, bo inaczej nikt, kto faktycznie zna się na mechanice silników, nie będzie się trudził w odpowiedzi, nie mając podstawowych wiadomości, a odpowiedzi, które na chwilę obecną można Ci udzielić, to choćby "dokręć tłumik, może przestanie kopcić" i takich "może" powstanie cała lista (jeśli znajdą się chętny), a nie wyniknie z tego nic. Równie dobrze możesz na chybił-trafił kręcić byle czym i a nóż... :?
Ostatnio edytowano 22/10/2013, 09:06 przez Artur_, łącznie edytowano 1 raz
Artur_
Świeżak
 
Posty: 358
Dołączył(a): 30/5/2008, 06:23
Lokalizacja: Zabrze

Postprzez Artur_ » 22/10/2013, 09:49

Pilot screw set - wykręcasz = wzbogacasz, wkręcasz = zubażasz. Dobrze wiem jak to działa, ale hu..a to da jak poziom w komorze źle ustawiony, puszcza zaworek iglicowy, albo garażowy tuner stwierdzi, że jak max podniesie iglice, to na pewno będzie +10KM więcej. Tą śrubę można równie dobrze całkiem zakręcić, i o ile odpali, i o ile wkręci się na wyższe obroty, to po jedzie już normalnie. Nie jeden ustawił to na np. 1.5obr. "bo przecież tak piszą w serwisówce", nie zwracając wcześniej uwagi na ile było wykręcone, a później, że nie wkręca się na obroty, albo dziwnie z nich schodzi. Też się z tym męczyłem w pierwszym motocyklu, na sił próbując go udobruchać na fabryczne 1.75obr., a na siłę to się nic nie da, bo zaczął jeździć dopiero przy ponad 3.5obr.
Nie mamy tu żadnej informacji, że są problemy z obrotami, wkręcaniem się na nie, czy strzałami z wydechu. Te "białe" też nie wiemy jak wygląda. Jak mocno żłopnie oleum, bo też będzie biało - dobry przykład, jak w pierwszych chwilach kopci po próbie olejowej, zanim nie wypali resztek oleju.
Na razie dalsze zgadywanki nie mają sensu dopóki autor nie odpowie na żadne pytania.
Artur_
Świeżak
 
Posty: 358
Dołączył(a): 30/5/2008, 06:23
Lokalizacja: Zabrze

Postprzez Kamil1989 » 23/10/2013, 00:07

panowie powiem tak motorek kopcił na biało i palił dużo oleju wymieniłem uszczelniacze i wszystkie uszczelki motorek dalej kopcił na biało znowu rozebrałem i jeszcze raz złożyłem bardzo starannie ustawiłem rozrząd szczelinę na zaworach tak jak książka pisze nic przy gaźniku nie ruszałem nic nie regulowałem po złożeniu odpaliłem na początku strasznie kopcił ale nie gasiłem go pochodził przez 10 min i przestał no i się ucieszyłem motorek nie strzela z gaźnika i wkręca się na obroty nie jeździłem nim jeszcze bo nie jest do końca złożony mam nadzieje ze jak wyroszę w teren to nic się nie zmieni tzn. ze nie zacznie mi kopcić a i przepraszam ze pisałem bez dokładnych szczegółów ale jest to mój pierwszy motorek 4T zawsze miałem motorki 2T i przy nich nie było tyle problemów i jeszcze raz wszystkim dziękuje za podpowiedzi bardzo były przydatne bo wiedziałem gdzie zajrzeć :D
Kamil1989
Świeżak
 
Posty: 18
Dołączył(a): 23/12/2012, 15:50

Następna strona


Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr