Zobacz wątek - Kawasaki Er6N po szlifie i nie chce odpalić

Reklama

NAS Analytics TAG

Kawasaki Er6N po szlifie i nie chce odpalić

Mechanika tylko powyżej 125cc.
_________

Kawasaki Er6N po szlifie i nie chce odpalić

Postprzez TomasEr6N » 10/10/2013, 14:45

Mam problem , miesiąc temu miałem szlifa na prawy bok , uszkodzenia to pęknięty zbiorniczek płynu chłodniczego , owiewka przód do wyrzucenia , lekko wgieta felga przód i lekko przytarty dekiel sprzęgła .

Po miesiącu znalazłem dekielek i dzisiaj wreszcie go zamontowałem , zalałem płyn i próba odpalenia , za 1 razem kreci ale nie odpala , za 2 kreci nie odpala , za 3 kręci i traci moc rozrusznik jak by akumulator padał i po chwili słyszę dzwiek (kszzzz) który dochodzi z okolic akumulatora , wyjąłem aku i jest tam jakiś moduł ale też nie byłem pewny czy to z niego ten dzwięk dochodzi . Nie wiem co to konkretnie jest , ale jak narazie wziąłem aku. do ładowania ale waszym zdaniem na co może to wskazywać .


Tutaj krótki filmik "http://www.youtube.com/watch?v=tPvp29CP4Wc&feature=youtu.be"
TomasEr6N
Świeżak
 
Posty: 18
Dołączył(a): 16/3/2013, 13:08


Postprzez Vergon » 10/10/2013, 15:57

Tego nawet kręceniem nie można nazwać, naładuj porządnie akumulator i wtedy spróbuj.
Avatar użytkownika
Vergon
VIP Ścigacz.pl
 
Posty: 3302
Dołączył(a): 24/2/2010, 10:11
Lokalizacja: Warszawa

Postprzez TomasEr6N » 11/10/2013, 12:56

Moto odpaliło , aczkolwiek rozgrzałem go do momentu az się wiatrak włączył to trzyma dość duże obroty jakiś powód tego ?
TomasEr6N
Świeżak
 
Posty: 18
Dołączył(a): 16/3/2013, 13:08

Postprzez stareRadio » 12/10/2013, 07:42

dość duże znaczy jakie ?!
stareRadio
Świeżak
 
Posty: 443
Dołączył(a): 25/8/2011, 11:57
Lokalizacja: Dębica

Postprzez TomasEr6N » 12/10/2013, 13:46

2 tyś.
TomasEr6N
Świeżak
 
Posty: 18
Dołączył(a): 16/3/2013, 13:08



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości




na gr