Zobacz wątek - TZR 50 nie odpala po wymianie tłoka, cylindra.
NAS Analytics TAG

TZR 50 nie odpala po wymianie tłoka, cylindra.

i inne małe pojemności
_________

TZR 50 nie odpala po wymianie tłoka, cylindra.

Postprzez dawidzior812 » 25/8/2013, 12:10

Witajcie.
Założyłem cały zestaw tłok, cyl, pierścienie, uszczelki do tezry i po tej wymianie moto nie odpala. Gaźnik wyczyściłem, świece wymieniłem, dozowałem paliwo bezpośrednio do cylindra. Nic nie pomaga. Pomoże ktoś?
Avatar użytkownika
dawidzior812
Świeżak
 
Posty: 78
Dołączył(a): 16/9/2010, 15:39
Lokalizacja: Nowe Miasto Lubawskie


Postprzez miluszczk » 26/8/2013, 19:13

A czy założyłeś tłok dobra stroną? strzałką do wydechu?
miluszczk
Świeżak
 
Posty: 50
Dołączył(a): 27/1/2013, 20:10
Lokalizacja: Łapy

Postprzez dawidzior812 » 26/8/2013, 21:22

Oczywiscie. I nawet mocowaniem korbowodu do dołu. Haha. Nie no żartuje. Też o tym myślałem, ale upewniłem sie jak zakładałem. Nie mam pojęcia co jej jest.
Avatar użytkownika
dawidzior812
Świeżak
 
Posty: 78
Dołączył(a): 16/9/2010, 15:39
Lokalizacja: Nowe Miasto Lubawskie

Postprzez miluszczk » 27/8/2013, 11:13

wykrec gaznik i membrane i podlej strzykawka wprost do skrzyni korbowej paliwa jesli zagada to cos z ukladem paliwowym, zacznij eliminowac przyczyny;)
miluszczk
Świeżak
 
Posty: 50
Dołączył(a): 27/1/2013, 20:10
Lokalizacja: Łapy

Postprzez dawidzior812 » 27/8/2013, 18:35

Wyczyszczone mebrany tam przy komorze korbowej i tezra pali. Jest dobrze
Avatar użytkownika
dawidzior812
Świeżak
 
Posty: 78
Dołączył(a): 16/9/2010, 15:39
Lokalizacja: Nowe Miasto Lubawskie



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości




na gr