Zobacz wątek - problem z CBR 900 RR

Reklama

NAS Analytics TAG

problem z CBR 900 RR

Mechanika tylko powyżej 125cc.
_________

problem z CBR 900 RR

Postprzez sebekbody » 29/7/2013, 10:35

Witam. Mam problem z CBRką ;/ Sprawa ma sie nastepujaco.. Kupilem honde wszystko chodzilo itd, wadą jaka byla to brak drugiego biegu, rozebralem motorek bo sprzegło sie posypalo. Wymienilem cale sprzeglo, walki, wodziki itd. okazalo sie ze bylo to nie potrzebne bo urwaly sioe po prostu sprezynki trzymajace tarcze sprzegla, ale skoro silnik wywalilem z ramy to i zrobilem ta skrzynie. Wymienilem ten kosz sprzeglowy i pierwsza sprawa ciekawa to ze njie ma 10 tarcz a weszlo mi 9 i rtez jezdze na tych 9ciu ;/ Kolejna rzecz ktora sie zmienila... gdy moto zimny, odpale itd rusza bezproblemu, ale jak sie juz rozgrzeje, podjezdzam na swiatla i ruszam z 1ynki to ciezko mu sie rusza, jakby sie zalewal i potrzebnuje duzo gazu... ;/ kolejny motyw.. jade na 5tym biedu np te 160km/h... odpuszczam gaz, wciskam sprzeglo i odkrecam manetke (tzn przegazowanie) to znowu problem, bo tj sie zalewa i zanim przepali swoje i wejdzie na obroty to mu mija z 2 sekundy. co moze byc ? ;/ odpala na cieplym, wiec zawory raczej ok, poza tym koles od ktorego kupilem 3 tygodnie temu moto moiwl ze byly regulowane. co moze byc ? po wymienie sprzegla to sie zmienilo, moze powod to cos z gaznikami ? bo je wymontowalem z silnika, linke od gazu odczepilem i na bok go. ktos pomoze ?
sebekbody
Świeżak
 
Posty: 19
Dołączył(a): 4/6/2012, 12:43
Lokalizacja: Poznań


Postprzez mater13 » 29/7/2013, 12:05

Wyreguluj i synchronizuj jeszcze raz gaźniki. Powinno pomóc. Dziwi mnie tylko to, czego nie weszło 10 tarcz lecz 9...
mater13
Świeżak
 
Posty: 216
Dołączył(a): 11/7/2011, 09:34



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr