Zobacz wątek - Aprilia RS 50 nie ma mocy.

Aprilia RS 50 nie ma mocy.

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Aprilia RS 50 nie ma mocy.

Postprzez michalmazurek16 » 25/7/2013, 07:30

Witam
Chciałem prosić o poradę ponieważ mam aprilię rs która na wolnym biegu ładnie kręci,a na jedynce nie ma mocy.Możliwe że to wina uszczelki pod głowicą ?Czy też może być jakiś inny powód. Prosiłbym o pomoc i z góry dziękuje.
michalmazurek16
Świeżak
 
Posty: 37
Dołączył(a): 16/3/2013, 11:42
Lokalizacja: Bodzentyn


Postprzez hefaistos » 29/7/2013, 23:08

zmierz kompresje i przeczyśc gaźnik bo to tyowe przyczyny takiego stanu rzeczy. pozdrawiam
Aprilia rx- remont
hefaistos
Świeżak
 
Posty: 195
Dołączył(a): 26/6/2007, 10:48

Postprzez michalmazurek16 » 30/7/2013, 07:27

Dziękuję za odpowiedź, bo w temacie AM6 jestem kompletnie zielony.
michalmazurek16
Świeżak
 
Posty: 37
Dołączył(a): 16/3/2013, 11:42
Lokalizacja: Bodzentyn

Postprzez hefaistos » 31/7/2013, 09:12

To trwały, udany i mocny silnik ale jak wszystkie 2t prosty w działaniu :) zrób to o czym pisałem i będziemy szukać dalej :)
Aprilia rx- remont
hefaistos
Świeżak
 
Posty: 195
Dołączył(a): 26/6/2007, 10:48

Postprzez Piatek » 31/7/2013, 10:11

na ciepłym silniku jest tak samo ?
Piatek
Świeżak
 
Posty: 58
Dołączył(a): 5/2/2013, 10:55
Lokalizacja: Grudziądz

Postprzez michalmazurek16 » 31/7/2013, 20:15

kompresji nie mam jak sprawdzić ponieważ aprilia jest w częściach, gaźnik i filtr powietrza czyściłem więc to nie to. Na ciepłym silniku było to samo ,ale wymienię cylinder bo mam jakiś chiński i w dodatku popękany a w wężykach od chłodnicy zrobił się zator z rdzy i w cylindrze była susza :( zapewne się przegrzał więc wymienię ten cylinder i wtedy napiszę co i jak.
michalmazurek16
Świeżak
 
Posty: 37
Dołączył(a): 16/3/2013, 11:42
Lokalizacja: Bodzentyn

Postprzez michalmazurek16 » 6/8/2013, 07:53

Witam
To znowu ja ,problem z mocą został rozwiązany :D
Żeby nie zaśmiecać forum chciałem się jeszcze zapytać czy ten łańcuch http://shop.mieloch.pl/lancuch-napedowy ... 0196.bhtml będzie pasował do mojej aprili rs 50 1997 z zębatkami 13/43?
michalmazurek16
Świeżak
 
Posty: 37
Dołączył(a): 16/3/2013, 11:42
Lokalizacja: Bodzentyn

Postprzez malomi » 6/8/2013, 08:41

Wydaje mi się że będzie dobry ;] ale najprostszym sposobem żeby się dowiedzieć to zadzwonić do sklepu handlowiec musi wiedzieć takie rzeczy... :D

LwG
CBR f4i sport
Avatar użytkownika
malomi
Bywalec
 
Posty: 829
Dołączył(a): 5/7/2013, 11:47

Postprzez michalmazurek16 » 6/8/2013, 08:48

Dzięki :D
rozejrze się, podzwonię, popytam się i coś wykombinuję.
LwG!
michalmazurek16
Świeżak
 
Posty: 37
Dołączył(a): 16/3/2013, 11:42
Lokalizacja: Bodzentyn

Postprzez michalmazurek16 » 10/8/2013, 21:26

problem z mocą jednak nie został rozwiązany, wcześniej tak myślałem bo jeździłem po krótkim odcinku drogi bo aprilia nie miała oc.Ale nie o to chodzi,aprilia na luzie kręci ładnie, natomiast na biegach kręci bardzo słabo. Na 1 trudno jej dojść do 10 tyś. na dwójce jeszcze gorzej a na trójce kręci do 8,5tyś. a dalej to szkoda gadać a prędkość maksymalna to 60-65 km/h,oraz bardzo dużo pali,proszę o pomoc i przepraszam za zawracanie głowy.


za kłamstwo że przeczytałeś regulamin masz ostrzeżenie :evil:

senekkorzenna
michalmazurek16
Świeżak
 
Posty: 37
Dołączył(a): 16/3/2013, 11:42
Lokalizacja: Bodzentyn



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości




na gr