Zobacz wątek - yamaha r6 nie pali
NAS Analytics TAG

yamaha r6 nie pali

Mechanika tylko powyżej 125cc.
_________

yamaha r6 nie pali

Postprzez rysio72 » 7/7/2013, 12:52

witam wczoraj jechałem motorem yamaha r6 rok 2003 zatrzymałem się na parkingu i juz motor nie odpalił na zegarach przy tem pokazuje sie HI motor kręci ale nie pali co to może byc
rysio72
Świeżak
 
Posty: 1
Dołączył(a): 19/4/2012, 12:29


Postprzez Vergon » 7/7/2013, 13:45

Jak widzę takie posty bez żadnej interpunkcji, z poskracanymi z lenistwa słowami i pisane jednym niezrozumiałym ciągiem to mi się niedobrze robi.
Nie ten dział, szkoda, że nie założyłeś tego tematu w dziale "żużel".
Avatar użytkownika
Vergon
VIP Ścigacz.pl
 
Posty: 3302
Dołączył(a): 24/2/2010, 10:11
Lokalizacja: Warszawa

Postprzez Walenty » 7/7/2013, 16:31

Mieliśmy już tu takiego jednego rysia.
Watch out, we got a badass over here!
Avatar użytkownika
Walenty
Moderator
 
Posty: 3599
Dołączył(a): 14/2/2012, 16:28
Lokalizacja: SKL

Postprzez suhy-19 » 7/7/2013, 17:08

A ja na 99% wiem co jest przyczyna:) ale nie powiem bo jak juz walenty wspomnial jednego rysia juz mielismy. :D
aprilia RSV4
Avatar użytkownika
suhy-19
Moderator
 
Posty: 2660
Dołączył(a): 18/12/2012, 13:35
Lokalizacja: DLW

Postprzez Miczab » 7/7/2013, 20:10

Motor chce sie z tobom przywitać w ten sposob musisz mu odpowiedziec i wtedy bedzie chcial jechac motory to wbrew pozorom kulturalne stworzenia.

:?

Przenoszę
Miczab - Twój partner w motozakupach ;)
Avatar użytkownika
Miczab
Administrator
 
Posty: 1099
Dołączył(a): 25/2/2009, 11:15
Lokalizacja: Warszawa / Stalowa Wola



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości




na gr