Zobacz wątek - suzuki gsxr 1000k3 czyżby problem z modułem zapłonu?

suzuki gsxr 1000k3 czyżby problem z modułem zapłonu?

Wszelkie dyskusje o motocyklach onroad.
Milośnikow enduro, crossu, skuterów motorowerów oraz motocykli o pojemności do 125 ccm zapraszamy do działów niżej.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, rosiboj, Lovtza, Terror, lagiboy, melvin, Landryss25, kravec, gelo007, andy7, suhy-19, Bostorn, Miczab, Boshi

suzuki gsxr 1000k3 czyżby problem z modułem zapłonu?

Postprzez MANIAK929 » 27/6/2013, 12:51

Witam! Panowie ostatnio w trasie gdy przystanąłem zatankować miałem przykre zdarzenie. Mianowicie wszystko zaczęło się gdy chciałem ponownie odpalić motocykl. Przekręciłem kluczyk, włączyłem przycisk czerwony z prawej strony i tu zaczyna się problem... Dało się słyszeć dźwięk pracującej pompy paliwa(normalnie ustaje po 3-4 sekundach) ten jednak nie ustał i trwał cały czas. Naciskając rozrusznik, nie było jakiejkolwiek reakcji. (cały czas było słychać ten dźwięk pompy paliwa co zazwyczaj ustaje po 3 sekundach). Dziwne w tym wszystkim było jeszcze to, że gdy naciskałem sprzęgło dodatkowo było słychać z pod siedzenia przerywane pukanie jakby jakiś przekaźnik czy coś... Po kilku probach wylaczania i wlaczania zaplonu dzwiek pompy ustal wlaczyla sie kontrolka check i moto zapalilo. macie Panowie jakieś pomysły? Co sprawdzić w pierwszej kolejności? Proszę o pomoc i pozdrawiam
MANIAK929
Świeżak
 
Posty: 12
Dołączył(a): 5/7/2012, 15:43



Powrót do Motocykle



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości




na gr