Zobacz wątek - Słabe osiągi zx9r

Słabe osiągi zx9r

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Słabe osiągi zx9r

Postprzez Irekzx9r » 23/6/2013, 14:35

Witam.

Od niedawna stałem się posiadaczem ninji zx9r z 95r z przebiegiem licznikowym 50tys...

Nie wiem co z nią jest bo jak dla mnie to nie czuję tego że jest to 9-tka v-max mam 260 i koniec.. Zdziwiłem się bardzo po tym jak cbr 600 F3 przyśpieszała równo zemną i miała taki sam v-max.. Hmmm dodam że odpala ładnie obr wolne też ma równe chociaż czasem jakoś się przytną i trzyma wyższe.. Też oponka jest z tyłu węższa 160 koła sprawdzałem nic nie trzyma.. Motocykl jest sprowadzony z niemiec i się tak zastanawiam może jest gdzieś przydławiona czy coś ?? .. Czy może zacząć najpierw od wymiany filtra olei świec itd. ?? . . Poprzedni właściciel założył nowy napęd did hmm a zębów ile tam jest to nie liczyłem jeszcze w każdym bądz razie 2B-180km/h . I też z tego co czytałem to podobno kawa od 7tys ciągnie fajnie a ja czegoś takiego nie odczuwam u mnie jest tak jakby hmm na wysokich właśnie już nie ciągła ja mam strasznie mocny duł czyli 3 - 6 tys.. Prosiłbym o jakieś rady pomoc od czego i co zacząć...
Irekzx9r
Świeżak
 
Posty: 6
Dołączył(a): 23/6/2013, 14:19
Lokalizacja: Jarosław


Postprzez mati22252 » 23/6/2013, 20:56

Może być zblokowana do 72KW częsta blokada dla niższego OC u nich. Blokady to blachy z otworami wstawione w krućce dolotowe za gaźnikami w stronę głowicy. Ściągasz gaźniki i je tylko wyciągasz. Przy okazji sprawdź ciśnienie na garach.
Avatar użytkownika
mati22252
VIP Ścigacz.pl
 
Posty: 805
Dołączył(a): 12/4/2012, 17:04
Lokalizacja: Żagań/ Poznań

Postprzez Irekzx9r » 24/6/2013, 08:53

Ok.. Zaraz idę to sprawdzić


..

Wykręciłem gazniki i żadnych zwężek nie widać..


W dowodzie mam wbite 72KW ... hmmm może dysze ? bo moim zdaniem jak na 900setke to strasznie mało mi w trasie spaliła z kolegą na pace przy średniej prędkości 150 spaliła mi na 100km nie całe 6L..
Irekzx9r
Świeżak
 
Posty: 6
Dołączył(a): 23/6/2013, 14:19
Lokalizacja: Jarosław

Postprzez mati22252 » 24/6/2013, 12:32

Jak masz 72KW to jest zablokowana raczej. Ja kupiłem zzr i miała wpisane 25 ale niemiec sam zdjął blokady. Poszukaj w necie gdzie jeszcze blokowali. Z tego co mi wiadomo to blokadami były jeszcze tulejki pod przepustnicami podciśnieniowymi i dysze wraz z iglicami. Może coś z tego jest zmienione. Weź serwisówkę i sprawdź jakie dysze powinny być a jakie są. I palcem zobacz czy te przepustnice podnoszą się do końca.
Avatar użytkownika
mati22252
VIP Ścigacz.pl
 
Posty: 805
Dołączył(a): 12/4/2012, 17:04
Lokalizacja: Żagań/ Poznań

Postprzez Irekzx9r » 24/6/2013, 12:56

Dysze główne mam 200 ... i takie otworki w przepustnicy one mają być ?? zaraz idę szukać i sprawdzać dalej..

http://img34.imageshack.us/img34/9233/p0802102104.jpg
Irekzx9r
Świeżak
 
Posty: 6
Dołączył(a): 23/6/2013, 14:19
Lokalizacja: Jarosław

Postprzez Irekzx9r » 24/6/2013, 13:14

Wyczytałem na necie że ten otworek co widać na zdj to ja jeszcze mam jeden obok niego tak na samym kancie i jeszcze dwa na gorze przepustnicy koło membranyo średnicy 3mm i są one od str głowicy .. I te dwa na górze się zaślepia ? i więcej w gaznikach nic nie widzę innego wszystko ok..
Irekzx9r
Świeżak
 
Posty: 6
Dołączył(a): 23/6/2013, 14:19
Lokalizacja: Jarosław



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr