Zobacz wątek - CBR F4 grzeje się. pomocy...

Reklama

NAS Analytics TAG

CBR F4 grzeje się. pomocy...

Mechanika tylko powyżej 125cc.
_________

CBR F4 grzeje się. pomocy...

Postprzez maciek_yzf » 1/6/2013, 07:32

witam. jeśli powielam - wybaczcie, szukałem i nie znalazłem. mój problem wygląda następująco:
jestem posiadaczem hondy cbr f4, rok 2000, model na gaźniku. moto jak to większosc w przeszłości leżało, ale nic poważnego sądząc po śladach. jednak motocykl moim zdaniem nadto sie grzeje. jadąc wieczorem potrafi w czasie jazdy załączyć wentylator (temp. na zewnątrz ok 12 st.C wiec raczej chłodno). w sumie dzieje sie tak prawie zawsze. najpierw moto odpala, jedziemy i wszystko jest ok, poźniej temperatura rośnie (z reguły jest na ok 60% wskaźnika, czyli dalej niż w połowie gdzie być powinna), ostatnio doszła aż pod czerwone pole. co ciekawe - im większa prędkośc, tym bardziej rośnie temperatura, gdy zatrzymuje sie - temperatura wraca ladnie na środek wskaźnika. termostat jest juz założony nowy, płyn chłodzący wymieniony.chłodnica nagrzewa sie równomiernie. nie było nigdy tak aby sie zagotowała, ale z tego co czytałem i rozmawiałem z innymi posiadaczami to honda powinna trzymac idealnie na środku, a wiatrak powinienem usłyszec dopiero kiedy stoje w korku w upale 35st.C. jeśli sie mylę - wyprowadźcie mnie z blędu. a jeśli macie pomysł co to może być - piszcie prosze. każda koncepcja jest dobra bo mi powoli kończą sie pomysły.
maciek
maciek_yzf
Świeżak
 
Posty: 11
Dołączył(a): 28/12/2008, 12:05
Lokalizacja: bielsko-biała


Postprzez power_bit » 1/6/2013, 09:44

Zajechana pompa wody
Niektóre chwile, zapomina się przez całe życie
Avatar użytkownika
power_bit
VIP Ścigacz.pl
 
Posty: 1258
Dołączył(a): 27/9/2010, 15:42
Lokalizacja: Września

Postprzez maciek_yzf » 1/6/2013, 16:31

układ byl odpowietrzany 3 razy, wszystko zgodnie z serwisówka i poradami kolegów. ide sprawdzić pompe wody, przy okazji zrzucę chłodnicę i bezie płukana. później już chyba pozostanie tylko grzebanie w silniku....
maciek_yzf
Świeżak
 
Posty: 11
Dołączył(a): 28/12/2008, 12:05
Lokalizacja: bielsko-biała

Postprzez maciek_yzf » 2/6/2013, 08:06

pompa sprawna, chłodnica wypłukana i odkamieniona, wszystkie węże sprawdzone, korek ciśnieniowy także. ale moto już zrobione, po pierwszej jeździe chyba wszystko jest ok. powodem grzania sie była chłodnica delikatnie przesunieta w strone kolektorów (zagiete mocowanie-dystans). im wieksze obroty, tym cieplejsze kolektory co analogicznie sprawiało że było cieplej na chłodnicy. jeśli pogoda dzisiaj dopisze to prostaram sie przegonić moto gdzieś dalej aby wszystko dokładnie sprawdzić. dziekuje wszystki za pomoc:)
maciek_yzf
Świeżak
 
Posty: 11
Dołączył(a): 28/12/2008, 12:05
Lokalizacja: bielsko-biała



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości




na gr