Zobacz wątek - Problem z FZS 1000 03'
NAS Analytics TAG

Problem z FZS 1000 03'

Mechanika tylko powyżej 125cc.
_________

Problem z FZS 1000 03'

Postprzez Uzetel » 27/5/2013, 00:09

Kilka problemów które ostatnio dają się we znaki...

1. EXUP, błąd na liczniku nr. 7, co z nim zrobić?

2. Coś się zaczęło dziać z elektryką, jak przekręcam kluczyk to nie robi sprawdzenia systemu (wskazówki licznika i obrotomierza się nie ruszają), do tego jak migam długimi (przycik pass na obok lewej manetki) to zegary mi się jakby restartują, jakby było za mało prądu z akumulatora, nie wiem co jest grane?

3. I stało się to dzisiaj jeździłem normalnie, potem z kolegą trochę przypaliliśmy tylnią gumę, następnie jadąc na dwójcę przy około 8-9 tys. obrotów słyszę jakby silnik mi odcinał moc, jak przeciągnę manetkę dalej to mam MEGA kopa choć na szafie nadal 9-10 tys. (MAX 13k jest), nie wiem co to może być? Aha jeździłem w deszczu, a już długo nie było latane w złą pogodę, stoi w garażu zazwyczaj

4. I tutaj byłbym bardzo wdzięczy jakby ktoś podesłał serwis manual w formacie .pdf
Uzetel
Świeżak
 
Posty: 40
Dołączył(a): 26/4/2013, 02:28
Lokalizacja: brać na paliwo?


Postprzez alxbox » 27/5/2013, 15:02

wilgoć potrafi narobić kurestwa. standardowo - zacznij od osuszenia wtyczek i połączeń, ew. jakimś sprayem do styków psiknij. jak nie pomoże to do fachowców
manuala tu masz: http://motodataproject.com/product_info ... ucts_id=44
Avatar użytkownika
alxbox
Świeżak
 
Posty: 76
Dołączył(a): 13/12/2011, 07:49
Lokalizacja: Oberschlesien

Postprzez Uzetel » 1/6/2013, 19:15

dla informacji ludzi, którzy by znaleźli na tym forum kiedyś tego posta i mieli ten sam problem ;) odpowiadam

1. błąd numer 7 na szafie to EXUP, mi on przycierał bo brakowało takiej blaszki okrągłej na której by się poruszał, teraz jest wsio super

2. do elektryki jeszcze nie doszedłem ale gdzieś musi gubić masę albo napięcie

3. coś się stało z linką sprzęgła i zahaczała ona o linkę gazu, więc jak dałem za dużo gazu naciągało to minimalnie sprzęgło i dlatego miałem odcinke przy 9k obrotów, a gdy mocniej pociągnąłem gaz linka puszczała i wyrywało w następstwie niby 'strzelenia ze sprzęgła' na tej zasadzie

4. dziękować za service manual bardzo się przydał!

Szerokości!!
Uzetel
Świeżak
 
Posty: 40
Dołączył(a): 26/4/2013, 02:28
Lokalizacja: brać na paliwo?



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości




na gr