Zobacz wątek - Uszkodzone sprzeglo rozrusznika?

Reklama

NAS Analytics TAG

Uszkodzone sprzeglo rozrusznika?

Mechanika tylko powyżej 125cc.
_________

Uszkodzone sprzeglo rozrusznika?

Postprzez Wieszczyk » 6/5/2013, 18:53

Na poczatek Witam wszystkich poniewaz jestem nowy i mam nadzieje zostac tutaj z wami i niestety na poczatek mam tez maly lecz drazliwy problem...Jestem w posiadaniu Bandita z 1998r gsf600 i wszystko bylo pieknie ladnie dopoki nie zaliczylem ladnego slizga na zwirze:\
Motor pozbierany ale rozwalil sie doszczetnie dekiel z lewej strony.Poradzilem sie mechanika stwierdzil ze spoko wystarczy przeplukac silnik wlac olej i bedzie gitara wiec tak zrobilem kupilem dekiel uszczelki dwa oleje silnik przeczyszczony benzyna zostawiony na dzien zeby wysechl na drugi dzien wlalem olej motul silnik odpalil bez problemu pochodzil troche zeby sie nasmarowal odpalalem dwa razy i bylo ok wiec tak spuscilem olej lekko cieply jeszcze wymienilem filtr oleju wlalem swiezy i tu juz sie zaczela lipa silnik nie pali...przynajmniej nie ze startera tylko na pych jak wciskam starter to slychac tylko chodzacy rozrusznik ale silnikiem nie kreci wogole i tutaj pytanie do specow co to moze byc?swiece suche sprawdzalem bo troche oleju przelalem bezpieczniki gitara rozrusznik na bank chodzi i kreci ta wielka zebatka pod deklem ale wydaje sie jak by sie ta zebatka niczego nie trzymala i nie ciagla za soba walu a podobno jest bezposrednio do niego przykrecona?Za odp z gory juz dziekuje i jesli cos sknocilem to tez przepraszam
Wieszczyk
Świeżak
 
Posty: 1
Dołączył(a): 6/5/2013, 18:33



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 2 gości




na gr