Zobacz wątek - Problem z olejem pegaso 650

Problem z olejem pegaso 650

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Problem z olejem pegaso 650

Postprzez light22 » 28/4/2013, 09:36

Witam. Wymieniałem olej oraz filtr oleju, więc tak najpierw spusciłem olej z silnika pózniej z ramy skręciłem wlałem nowy i zrobiłem tak około 100km. A teraz okazało się ze ten olej co wymieniłem w ogóle nie zszedł do silnika, tylko wszystko było w ramie, przedmuchiwałem wszystko węże te co idą z ramy do silnika i jeden ten co wchodzi tak jakby w obudowe filtra to ciężko przechodzi powietrze. Zrobiłem też tak, ze wyjąłem filtr oleju wlałem z 1l oleju do ramy i kręciłem rozrusznikiem i nic olej tam gdzie jest filtr nie wylatuje. Czyżby padła pompa oleju? Czy co to moze być?
light22
Świeżak
 
Posty: 16
Dołączył(a): 7/10/2012, 09:41


Re: Problem z olejem pegaso 650

Postprzez light22 » 28/4/2013, 16:37

light22 napisał(a):Witam. Wymieniałem olej oraz filtr oleju, więc tak najpierw spusciłem olej z silnika pózniej z ramy skręciłem wlałem nowy i zrobiłem tak około 100km. A teraz okazało się ze ten olej co wymieniłem w ogóle nie zszedł do silnika, tylko wszystko było w ramie, przedmuchiwałem wszystko węże te co idą z ramy do silnika i jeden ten co wchodzi tak jakby w obudowe filtra to ciężko przechodzi powietrze. Zrobiłem też tak, ze wyjąłem filtr oleju wlałem z 1l oleju do ramy i kręciłem rozrusznikiem i nic olej tam gdzie jest filtr nie wylatuje. Czyżby padła pompa oleju? Czy co to moze być?

???
light22
Świeżak
 
Posty: 16
Dołączył(a): 7/10/2012, 09:41

Postprzez Raczek_6 » 5/5/2013, 21:18

Taki urok suchej miski olejowej :-)

Chyba że filtr oleju złą stroną zamontowałeś.
Ale bez smarowania nie przejechałbyś 100km.
http://motomaniax.pl/ - serwis Ducati | http://www.motorakowski.pl/ - serwis Kawasaki | | Nie pomagam w oględzinach motocykli.
Raczek_6
VIP Ścigacz.pl
 
Posty: 4217
Dołączył(a): 20/9/2008, 23:23
Lokalizacja: W-wa

Postprzez light22 » 20/5/2013, 17:44

Raczek_6 napisał(a):Taki urok suchej miski olejowej :-)

Chyba że filtr oleju złą stroną zamontowałeś.
Ale bez smarowania nie przejechałbyś 100km.


Ale nawet jak się motocykl troche nagrzał to olej nie spływał do silnika. Brat pojechał motorem i mówi ze zaczął słabnąć az zgasł. Poszły plastikowe zębatki olejowe. Ciekawy jestem czy po załozeniu nowych zębatek silnik będzie się w ogóle do czegoś nadawał :/ A wy jak myslicie? Odkręciłem jeszcze pokrywe zaworów i z głowicą wydaje mi sie, ze jest wszystko wporządku.
light22
Świeżak
 
Posty: 16
Dołączył(a): 7/10/2012, 09:41



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości




na gr