Zobacz wątek - Gaśnięcie Silnika po wrzuceniu biegu.

Gaśnięcie Silnika po wrzuceniu biegu.

Enduro, Cross
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

Gaśnięcie Silnika po wrzuceniu biegu.

Postprzez Querly » 2/4/2013, 14:52

Temat dotyczy Hondy Crm125
Po uruchomieniu motocykla wszystko cyka jak w zegarku. Tu zaczyna się problem , po wrzuceniu pierwszego biegu silnik gaśnie . W zeszłym tygodniu wszystko było Okej lecz dziś odmówił posłuszeństwa .
Poproszę o jakieś rady , wskazówki z góry dziękuje bardzo :)
Honda crm 125cc [98r]
Avatar użytkownika
Querly
Świeżak
 
Posty: 54
Dołączył(a): 5/1/2013, 13:54
Lokalizacja: Kuźnia Raciborska


Postprzez kris514 » 2/4/2013, 15:05

Ale napisz dokładniej, motor szarpie i gaśnie czy po prostu odcięcie iskry??. Sprawdził bym stan kosza sprzęgłowego czy nie ma wżerów
sx 200 | chomikuj.pl/godzillaaaa | http://schematy.netai.net
Avatar użytkownika
kris514
VIP Ścigacz.pl
 
Posty: 2411
Dołączył(a): 29/4/2009, 21:23
Lokalizacja: Kielce

Postprzez Querly » 2/4/2013, 15:09

Odpale , wrzucę pierwszy bieg to lekko szarpnie i zaraz gaśnie
Honda crm 125cc [98r]
Avatar użytkownika
Querly
Świeżak
 
Posty: 54
Dołączył(a): 5/1/2013, 13:54
Lokalizacja: Kuźnia Raciborska

Postprzez dzumek » 2/4/2013, 15:53

na 100% czujnik stopki bocznej, albo stopka zle złozona albo czujnik walniety.
dzumek
Świeżak
 
Posty: 36
Dołączył(a): 30/10/2009, 20:31
Lokalizacja: Toruń

Postprzez Querly » 2/4/2013, 16:19

Przed chwilą byłem w garażu i sprawdzałem , czujnika niema . Czy idzie jakoś go ominąć? żeby był włączony
Honda crm 125cc [98r]
Avatar użytkownika
Querly
Świeżak
 
Posty: 54
Dołączył(a): 5/1/2013, 13:54
Lokalizacja: Kuźnia Raciborska

Postprzez henio12323 » 2/4/2013, 16:31

wbij bieg i spróbuj odpalic go z "popychu" jak odpali to znaczy ze to nie czujnik. tylko tarcze sie posklejały i silnik nie ma siły rozkleić sprzegło. dobrze silnik nagrzej przed odpaleniem. olej dawno zmieniałes ?

czujnik stopki bocznej też dawał by tą samą przyczyne. mozesz też jeszcze inaczej sprawdzic. postaw moto na podnosniku jakims i na luzie zobacz czy ma iskre ( oczywiscie bedzie miał itp ) potem wrzuc 1 i z kołem tylnym w górze znów sprawdź iskre powinna byc identyczna. a jak nie ma w ogóle to rzeczywiscie jakis czujnik odcina iskre. tylko nie pamietam zeby w CRM był czujnik stopki bocznej
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26015
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez Querly » 2/4/2013, 16:47

Crma jest z 1998r . Czujnik stopki ma [Lecz go zgubiłem] . Motor normalnie odpali na luźnym biegu , na pych nie dam rady aż taki silny nie jestem [ktoś pomoże później mi] Sprubuje Henio twoich rad :) Jak by ktoś jeszcze wpadł na pomysł co może być przyczną mojego problemu to dajcie znać
Honda crm 125cc [98r]
Avatar użytkownika
Querly
Świeżak
 
Posty: 54
Dołączył(a): 5/1/2013, 13:54
Lokalizacja: Kuźnia Raciborska

Postprzez Querly » 2/4/2013, 17:41

Padł Czujnik na stopce :) ! Problem rozwiązany
Dziękuje wszystkim za pomoc !
Honda crm 125cc [98r]
Avatar użytkownika
Querly
Świeżak
 
Posty: 54
Dołączył(a): 5/1/2013, 13:54
Lokalizacja: Kuźnia Raciborska



Powrót do Offroad



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr