Zobacz wątek - falujace wolne obroty w yamaha yzf 426

Reklama

NAS Analytics TAG

falujace wolne obroty w yamaha yzf 426

Mechanika tylko powyżej 125cc.
_________

falujace wolne obroty w yamaha yzf 426

Postprzez andhus » 28/3/2013, 19:57

witam
posiadam yamahe yzf 426 z 2002 r.po odpaleniu motocykla na saniu pracuje dobrze po wyłoczeniu sania chodzi chfile na wolnych obrotach i po chfili obroty spadaja i motor gasnie .co morze byc tego przyczyńa ?????? jak ktos wie to niech pomorze :) i z goru dzieki
:)

Mechanika kolego, mechanika// boshi
andhus
Świeżak
 
Posty: 7
Dołączył(a): 28/3/2013, 19:40


Postprzez power_bit » 28/3/2013, 20:38

podstawowe sprawy --> regulacje, synchro, świece.
Niektóre chwile, zapomina się przez całe życie
Avatar użytkownika
power_bit
VIP Ścigacz.pl
 
Posty: 1258
Dołączył(a): 27/9/2010, 15:42
Lokalizacja: Września

Postprzez henio12323 » 28/3/2013, 22:00

a co ty chcesz synchronizować w singlu ? :P

moto stare wiec cyrki mogą sie dziać. po tym jak zgasnie odpala normalnie ? czy sa problemy. a jak sie nagrzeje to ładnie odpala ? jaki kolor swiecy ?

ja bym wyczyscił filtr powietrza ( standard ) wyczyscił porządnie gaźnik najlepiej w ultradzwiekach. zajrzał do zaworów - kontrola ew korekta luzów. i powinno byc ok. przy rozbiróce gaźnika zwróć uwage na przepustnice czy nie ma pęknieć, i czy cały wózek nie jest powycierany za mocno - to czasami wpływa na taką prace silnika
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez andhus » 29/3/2013, 13:56

motor pali na ciepło bez problemu i po zgasniecu tez od szczała . zawory juz sprawdzałem gaznik tez czusciłem i niby wszystko wygląda na dobre i nie wyrobione .swieca ma brozowy kolor czyli dobry:) filt tez wyczyszczony dlatego pytam bo juz sam nie moge dojść do tego:(
andhus
Świeżak
 
Posty: 7
Dołączył(a): 28/3/2013, 19:40

Postprzez henio12323 » 29/3/2013, 17:32

cos musi byc nie tak ;D albo elektryka tylko wątpie by cos powodowało falowanie. ( swiece warto dla pewnosci wymienic ) zawory mam nadzieje że szczelne. no i pozostaje jedynie dolot. stare gaźniki mogą byc na tyle dobite, i zuzyte że mogą powodowac rózne dziwne dolegliwości.
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez andhus » 30/3/2013, 22:22

cos jeszcze po kmbinuje z tym gaznikiem i morze mu pomorze :):) mam jeszcze jeden dylemat .zerwał mi sie gwint w srubie która trzyma przewód olejowy i nie mam ja dokrencic zeby nie ciekło :( ma ktos morze jakis sposób zeby takie cos naprawić?????
andhus
Świeżak
 
Posty: 7
Dołączył(a): 28/3/2013, 19:40

Postprzez henio12323 » 30/3/2013, 23:00

morze ? niestety bliżej mam do gór niz nad morze....

hmm a w którym miejscu sie to dokręca ? mozna wymontować ten element ? raczej gwintowanie ponowne nic nie da. przeróbka na wiekszy gwint całego zestawu też nieopłacalna. wklejanie na klej da rade ale zaraz bedzie kolejny remont i problem. ja bym najprędzej chyba to zaspawał i na nowo nagwintował. jestem też ciekaw czy mozna by było wkładke RECOIL zastosowac tam
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez andhus » 31/3/2013, 09:41

chodzi mi o ta srube co jest przykrecona do silnika w miejscu koło cylindra zaras koło łoczenia sie kolanka wydechowego z tłumnikiem:)
andhus
Świeżak
 
Posty: 7
Dołączył(a): 28/3/2013, 19:40

Postprzez andhus » 31/3/2013, 13:46

a jak morzna sprawdzic czy łapie lewe powietrze????
andhus
Świeżak
 
Posty: 7
Dołączył(a): 28/3/2013, 19:40

Postprzez henio12323 » 31/3/2013, 14:48

przed napisaniem jakiejkolwiek odpowiedzi uzyj słownika.... nie wiem co moRZna a co nie.....

po prostu musisz wizualnie sprawdzic czy krócce nie są popękane, czy wszystko skręcone jak trzeba. wrzuc fotke przesłony przepustnicy i wózka. stawiam że te elementy sa mocno zuzyte.
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez Skun18 » 31/3/2013, 18:40

nie wiem czy pomoge ale mi gość jak naprawiał instalacje gazową w aucie okazało się że jest nieszczelna i łapie lewe powietrze... sprawdził to w ten sposób że wziął butle gazową psykał w okolicach parownika i innych podzespołów aby sprawdzić czy może się dostawać gdzieś lewe powietrze... może i ty zrób podobnie:d ( tylko nie gazem.) proponuje autostart( ewentualnie plaka do czyszczenia tapicerek) lub poprostu sprężarkę. Nie wiem czy tak sprawdzisz ale wydaje mi się że tak. jesli psykniesz w miejsce gdzie powinno być szczelnie a obroty wzrosną to znaczy że łapie lewe powietrze.
Kobiety są jak motocykle, chwila nieuwagi i lądujesz w rowie
Avatar użytkownika
Skun18
Świeżak
 
Posty: 91
Dołączył(a): 7/2/2011, 14:17
Lokalizacja: Kraków

Postprzez maro1989 » 31/3/2013, 21:11

kolego zobacz czy czasami nie masz syfu w baku. wykręć kranik i zobacz czy siateczka nie jest oblepiona jakimś syfem.
WR 450F- yz250-yz125-wsk125-simson s51-ogar 205
Avatar użytkownika
maro1989
Świeżak
 
Posty: 14
Dołączył(a): 13/12/2012, 13:07
Lokalizacja: Kamienna Góra

Postprzez andhus » 1/4/2013, 18:13

a co z tym zerwanym gwintem? co radzicie??
andhus
Świeżak
 
Posty: 7
Dołączył(a): 28/3/2013, 19:40

Postprzez maro1989 » 2/4/2013, 09:08

spróbuj tak jak Henio ci napisał zaspawać i nagwintować od nowa najlepiej daj to jakiemuś mechanikowi. pamiętaj że yadzia ma bardzo delikatne gwinty łatwo je zerwać. najlepiej kup sobie klucz dynamometryczny i dokręcaj tak jak w książce serwisowej pisze. pozdro :lol:
WR 450F- yz250-yz125-wsk125-simson s51-ogar 205
Avatar użytkownika
maro1989
Świeżak
 
Posty: 14
Dołączył(a): 13/12/2012, 13:07
Lokalizacja: Kamienna Góra

Postprzez andhus » 5/4/2013, 17:01

paliwo leci bez poroblemu to nie ma sesy tego czyszcić:) :D
andhus
Świeżak
 
Posty: 7
Dołączył(a): 28/3/2013, 19:40

Postprzez Raczek_6 » 7/4/2013, 22:06

Jak gaśnie po wyłączeniu ssania to może ma zbyt niskie wolne obroty - trzeba je wyregulować.

Manual dostępny tu :
http://www.yamaha-motor.eu/pl/services/ ... index.aspx
po angielsku, niemiecku lub francusku.
tam znajdziesz czynności serwisowe oraz co i jak zrobić.
http://motomaniax.pl/ - serwis Ducati | http://www.motorakowski.pl/ - serwis Kawasaki | | Nie pomagam w oględzinach motocykli.
Raczek_6
VIP Ścigacz.pl
 
Posty: 4217
Dołączył(a): 20/9/2008, 23:23
Lokalizacja: W-wa



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 5 gości




na gr