Zobacz wątek - chiński cross 200 cieżko odpala

Reklama

NAS Analytics TAG

chiński cross 200 cieżko odpala

Mechanika tylko powyżej 125cc.
_________

chiński cross 200 cieżko odpala

Postprzez jasiu1996 » 23/3/2013, 17:12

witam jestem nowy na forum i mam do was pytanie. mam chińskiego crossa 200 problem jest w tym że bardzo cieżko odpala i czasami przerywa strzela w tłumik jeśli wiecie co to może być prosze o pomoc i z góry dziękuje


Uważaj gdzie tematy umieszczasz , przenoszę // boshi
jasiu1996
Świeżak
 
Posty: 25
Dołączył(a): 23/3/2013, 17:04
Lokalizacja: Wielgie


Postprzez Jankes33 » 23/3/2013, 19:15

Rozregulowany zapłon może.
Derbi gpr 50 -> ?
Jankes33
Świeżak
 
Posty: 218
Dołączył(a): 11/5/2012, 23:12
Lokalizacja: Gdańsk

Postprzez cycu_rsko » 23/3/2013, 19:19

Czyszczenie gaznika (nie zaszkodzi, moze pomoc), swieca do wymiany.
929
Avatar użytkownika
cycu_rsko
Moderator
 
Posty: 1148
Dołączył(a): 15/3/2008, 18:55
Lokalizacja: Radomsko

Postprzez henio12323 » 23/3/2013, 20:28

zapłonu tam sie nie reguluje

ja bym wyczyscił gaźnik - to podstawa. swiece tez warto wymienic te chinskie szczególnie są na prawde marnej jakości.

druga sprawa to regulacja zaworów i o ile wszystko jest w dobrym stanie technicznym sprzet powinien palić jak trzeba

chyba że cos jest uszkodzone - wypalone zawory, zatarty silnik, silnik na popychaczach ?
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez jasiu1996 » 24/3/2013, 08:48

dzięki, dziś wyczyszczę gaźnik kupie nową świece i napisze,silnik wcześniej palił więc chyba nie jest zatarty.
jasiu1996
Świeżak
 
Posty: 25
Dołączył(a): 23/3/2013, 17:04
Lokalizacja: Wielgie

Postprzez fzr » 24/3/2013, 08:53

Świeca to podstawa, znam przypadek, że chińska świeca się rozleciała i był kłopot, NGK dużo nie kosztuje, ale jest pewność,
Avatar użytkownika
fzr
Bywalec
 
Posty: 504
Dołączył(a): 4/8/2012, 20:54
Lokalizacja: Parczew

Postprzez jasiu1996 » 24/3/2013, 10:47

Zrobiłem już , przyczyną buło to że gaźnik był przytkany i rozregulowany zrobiłem i śmiga ;D ,wielkie dzięki.
jasiu1996
Świeżak
 
Posty: 25
Dołączył(a): 23/3/2013, 17:04
Lokalizacja: Wielgie



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr