Zobacz wątek - Problem Z Odpaleniem Quada

Problem Z Odpaleniem Quada

Dla fanów czterokołowców
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

Problem Z Odpaleniem Quada

Postprzez otwina » 19/3/2013, 14:43

Quad marki Access 300 chodzi na ssaniu po kilku minutach jazdy gaśnie , nie wchodzi na obroty. Świeca wymieniona, gaźnik wyczyszczony .

Co jest nie tak ?
otwina
Świeżak
 
Posty: 13
Dołączył(a): 19/3/2013, 14:38


Postprzez henio12323 » 19/3/2013, 16:12

moze kranik zasyfiony i nie puszcza odpowiedniej ilosci paliwka
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26015
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez otwina » 19/3/2013, 16:40

Kranik , gaźnik wszystko jest czyste świeca tez wymieniona . wiec moze cos innego a nie ma tam zadnych czujników cos ?
otwina
Świeżak
 
Posty: 13
Dołączył(a): 19/3/2013, 14:38

Postprzez henio12323 » 19/3/2013, 17:04

no tco ? co z tego że gaźnik wyczyszczony jak jest pusty ? jakie ty tam czujniki chciałeś ? rób to co pisze a nie kombinujesz. zaczyna sie od najprostszych rzeczy.
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26015
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez otwina » 19/3/2013, 17:21

w gazniku jest paliwo,bo Quad odpala chodzi na ssaniu i po kilku minutach przygasa i nie wchodzi na obroty po dodaniu gazu gasnie
otwina
Świeżak
 
Posty: 13
Dołączył(a): 19/3/2013, 14:38

Postprzez henio12323 » 19/3/2013, 17:51

ok skoro jesteś mądrzejszy i sie tak znasz :) to szukaj czujników odpowiedzialnych za to....

kranik gdyby był całkiem zapchany to by w ogóle nie odpalał... jak jest zasyfiony to paliwo nie leci tak szybko jak powinno. jak co zleci troche to quad odpala, na ssaniu chodzi lepiej bo wzbogacasz mieszanke. ale jak dodajesz gazu to gaśnie bo w komorze pływakowej w chwile całe paliwo jest opróżniane. troche logiki :)
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26015
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez otwina » 19/3/2013, 18:05

Ty nie smiej sie ze mna :D przeciscilem wszystko jeszcza raz wszytko dokladnie *** i ciagle jest to samo moze cos innego sie zjebalo ze paliwo wgl tam nie doplywa albo cos no nie wiem niech profensjonalista sie odezwie w tej sprawie :D
otwina
Świeżak
 
Posty: 13
Dołączył(a): 19/3/2013, 14:38

Postprzez henio12323 » 19/3/2013, 18:19

piszesz tak że jedynie wróżka może cos powiedziec ;)

wyczysc kranik ew sprawdź drożność... jak to nie to, to będziemy myśleli dalej
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26015
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez otwina » 19/3/2013, 18:23

ok zobaczym jak zrobie to dam znac :)
otwina
Świeżak
 
Posty: 13
Dołączył(a): 19/3/2013, 14:38

Postprzez otwina » 19/3/2013, 18:29

Wszystkie wezyki byly czyszczone . bak,kranik wszystko czyste jak ulał bieznosc jest ok wszystko sprawdzone wszystko bylo czyszczone lecz nadal jest ten sam problem mysl dalej :)
otwina
Świeżak
 
Posty: 13
Dołączył(a): 19/3/2013, 14:38

Postprzez henio12323 » 19/3/2013, 18:34

a jaki masz tam kranik, manualny czy podcisnieniowy ?
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26015
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez otwina » 19/3/2013, 18:35

podcisnieniowy
otwina
Świeżak
 
Posty: 13
Dołączył(a): 19/3/2013, 14:38

Postprzez henio12323 » 19/3/2013, 18:38

wiec zobacz czy nie ma gdzieś nieszczelności, na przewodzie otwierającym go. czy króciec dokręcony itp itd. ew mozna zrobic test. odepnij węzyk przy króccu czy gdzie on tam idzie, zassij lekko ustami i odpal i zobacz czy gaśnie...


a po 2 jak quad po chwili gaśnie, to mozesz od razu go odpalic ? czy po np kilu sekundach ? czy po kilkunastu minutach dopiero ?
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26015
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez otwina » 19/3/2013, 18:41

to wszystko jest szczelne wszystko ciagnie ladnie pieknie , no jak go odpale i dam na ssanie to wyjade kawalek na podwurko i lapie mula i gasnie odrazu po tym odpala ale nie wskakuje na obroty tylko dostaje mula jak dodaje gazu to jest tylko tak jak by sie dlawil i zdecha
otwina
Świeżak
 
Posty: 13
Dołączył(a): 19/3/2013, 14:38

Postprzez henio12323 » 19/3/2013, 18:45

opcja jest na pewno z dolotem. jak gaśnie to są 2 opcje albo odcina iskre, albo brakuje paliwa. tak jak piszesz nie brzmi na iskre. mogła to byc kwestia swiecy ale skoro jest wymieniona to na pewno nie ona. reszta układu elektrycznego działa tak że nie pada kiedy chce, tylko np jak jest silnik rozgrzany ale wtedy musiał bys długo czekać zeby ponownie uruchomić - tak nei jest wiec odpada. albo przyrwa i nie pali w ogóle- a u ciebie pali i chwile jest dobrze wiec też cała elektryka odpada.

wiec teraz dolot - albo nadal masz zapchany kranik, paliwo nie leci w odpowiedniej ilości, albo sam gaxnik nadal jest zasyfiony ( to że był czyszczony to nie jest wymówka, bo równie dobrze przy składaniu mogłes wiecej syfu tam nawalić niz było ) jak gaźnik jest 100% pewny i czysty, to pozostaje tylko kwestia regulacji. skoro na ssaniu chodzi dobrze to masz zbyt ubogą mieszanke.
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26015
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez otwina » 19/3/2013, 18:47

Czyli co mam zrobic :d bo zgupialekm :)
otwina
Świeżak
 
Posty: 13
Dołączył(a): 19/3/2013, 14:38

Postprzez otwina » 19/3/2013, 18:48

ej czekaj bo cos sie zakrecilismy na ssaniu jak go odpalam to on tez nie chodzi dobrze bo *** dodaje gazu i pada sorka pomylilem sie
otwina
Świeżak
 
Posty: 13
Dołączył(a): 19/3/2013, 14:38

Postprzez otwina » 19/3/2013, 18:50

bo czy ja dodal gaz powoli bez ssania czy szybko to on lapie mulai gasnie
otwina
Świeżak
 
Posty: 13
Dołączył(a): 19/3/2013, 14:38

Postprzez otwina » 19/3/2013, 19:03

Ej a gdzie znajduje sie ta srubka do wyregulowania gaznika ?? moze jakies foto?
otwina
Świeżak
 
Posty: 13
Dołączył(a): 19/3/2013, 14:38

Postprzez henio12323 » 19/3/2013, 19:27

zaraz dostaniesz ostrzeżenie za brak edycji !!! nie pisz posta pod postem.

jak mozesz grzebać przy gaźniku nie wiedząc co w nim robisz ? nie wiem gdzie jest śrubka. nie chce mi sie szukać. chyba że podasz foto to ci wytłumacze gdzie. swoja drogą to jak czysciłes gaźnik nie odkręcając tej srubki ?
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26015
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Następna strona


Powrót do Quady



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości




na gr