Zobacz wątek - gsxr 600 k8 problemy z prądem
NAS Analytics TAG

gsxr 600 k8 problemy z prądem

Mechanika tylko powyżej 125cc.
_________

gsxr 600 k8 problemy z prądem

Postprzez Tomi333 » 6/3/2013, 09:52

Witam wszystkich
Może ktoś z Was będzie w stanie mi pomóc. Mianowicie mam taki probkem, ostatnio kupiłem gsxr 600 k8, wymieniłem w nim akumulator poprzedni był już kompletny dziad. W trakcie jazdy akumulator totalnie pada zapala sie czerwona kontrolka i komunikat "sd" po pod ładowaniu go wszystko działa ok. Chciał bym zauważyć że przed zakupem sprawdzałem go w servisie suzuki i tam powiedziali mi że ładowanie jest dobre również ten nowy akumulator który kupiłem to dość po taniości bo za 100zł nówke.
Może ktoś miał podobny problem czy się domyśla przyczyny, może być to wina akumulatora?
Z góry wielkie dzięki za pomoc
Tomi333
Świeżak
 
Posty: 5
Dołączył(a): 6/3/2013, 09:41
Lokalizacja: warszawa


Postprzez kogut. » 6/3/2013, 10:04

jak masz miernik to sprawdź sobie ładowanie jeszcze raz... a jak szybko Ci ten akumulator pada??
http://www.bikepics.com/members/tugok (otwórz link)
954rr & RSV1000R
Avatar użytkownika
kogut.
Bywalec
 
Posty: 561
Dołączył(a): 11/11/2006, 14:27
Lokalizacja: WLKP

Postprzez Seba_ER5 » 6/3/2013, 10:08

100zl za aku? A dobry kupiłeś?Chyba jednak z ładowaniem jest coś nie tak.
Avatar użytkownika
Seba_ER5
VIP Ścigacz.pl
 
Posty: 5221
Dołączył(a): 27/8/2007, 19:58

Postprzez Tomi333 » 6/3/2013, 10:36

tak 30 min latania. Ale dziwny temat z tym ładowaniem to w aso by się pomylili.
Tomi333
Świeżak
 
Posty: 5
Dołączył(a): 6/3/2013, 09:41
Lokalizacja: warszawa

Postprzez Tomi333 » 6/3/2013, 10:40

nie stety nie mam miernika, a propo akumulatora to zabrałem poprzedni(fabryczny na wzór) ale w tym co mam jest 12v 8ah a w poprzednim 12v 9a
Tomi333
Świeżak
 
Posty: 5
Dołączył(a): 6/3/2013, 09:41
Lokalizacja: warszawa

Postprzez kogut. » 6/3/2013, 10:42

kto wie może nie sprawdzili, może się popsuł od tego czasu, może akumulator do bani, albo gdzieś jakaś zwara i prąd ucieka.. musisz sprawdzić
http://www.bikepics.com/members/tugok (otwórz link)
954rr & RSV1000R
Avatar użytkownika
kogut.
Bywalec
 
Posty: 561
Dołączył(a): 11/11/2006, 14:27
Lokalizacja: WLKP

Postprzez Tomi333 » 6/3/2013, 10:44

no tak, bez warsztatu się nie obędzie a kupowanie w ciemno akumulatora bez sen, a nóż to akumulator zły
Tomi333
Świeżak
 
Posty: 5
Dołączył(a): 6/3/2013, 09:41
Lokalizacja: warszawa

Postprzez kogut. » 6/3/2013, 10:59

zaraz tam warsztatu najpierw miernikiem sprawdź ładowanie, napięcie na naładowanym akumulatorze i spadek napięcia na akumulatorze pod obciążeniem
http://www.bikepics.com/members/tugok (otwórz link)
954rr & RSV1000R
Avatar użytkownika
kogut.
Bywalec
 
Posty: 561
Dołączył(a): 11/11/2006, 14:27
Lokalizacja: WLKP

Postprzez Jasiu123 » 6/3/2013, 21:10

To że w aso wcale nie znaczy że fachowcy... przekonałem się wielokrotnie na szczęście nie na swoim moto.
Padł ci regulator napięcia... wymień i bedzie GIT.
Jasiu123
Świeżak
 
Posty: 380
Dołączył(a): 27/8/2012, 22:28

Postprzez Tomi333 » 7/3/2013, 15:28

Dzieki, wlasnie dzis chcę to załatwić. miej wiecej jaki to jest kosz?
Tomi333
Świeżak
 
Posty: 5
Dołączył(a): 6/3/2013, 09:41
Lokalizacja: warszawa



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości




na gr