Zobacz wątek - sprzegło yz 125

sprzegło yz 125

Enduro, Cross
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

sprzegło yz 125

Postprzez kuba9018 » 4/3/2013, 15:30

:?: :?:
witam mam problem ze sprzęgłem w yz 125 z 94 roku ,po remoncie silnika nie ma sprzęgła nic a nic jaka możne być tego przyczyna ?? złe poskładane tarcze ?. po remoncie dolałem tego doktora do uszczelniania silnika możne być ze na tym się tarcze ślizgają i dlatego go nie ma
kuba9018
Świeżak
 
Posty: 29
Dołączył(a): 19/10/2012, 19:15


Postprzez barek253 » 4/3/2013, 18:31

jakiego doktora?
jak nei ma jedziesz po kolei i sprawdzasz; klamka linka mocowanie a jak nie to sciągaj dekiel i tma sprawdzaj z serwisówka co i jak ma byc
a po 1 to wymień olej żeby tam nic nie plywalo jakies magiczne dodatki
barek253
Mieszkaniec forum
 
Posty: 1999
Dołączył(a): 28/5/2010, 16:39

Postprzez Damianooo1998 » 4/3/2013, 19:59

Pewnie Ci chodzi o MOTO DOCTOR, nie wlewaj tego do takiego motocykla, to jest do padniętych silników 4t, ale w kosiarkach i innych lajtowych rzeczy. Zalej olej odpowiedni wg serwisówki.
EXC 125
Damianooo1998
Świeżak
 
Posty: 278
Dołączył(a): 2/1/2011, 18:13
Lokalizacja: Poddębice

Postprzez pawel89ers » 4/3/2013, 21:04

Nie rozumie po co robić remont silnika i wlewać doktora do oleju, chyba że sklada się na starych uszczelkach, ale wtedy to co to za remont... Moj mercedes co ma 600 tys km (ile cofniete to nie wiadomo) w zyciu czegoś takiego nie widział, a olej zaczyna dopiero puszczać. Wymien olej, bez dolewania doktora, jesli to nic nie da wtedy po kolei jak kolega wyżej napisał
Avatar użytkownika
pawel89ers
Świeżak
 
Posty: 65
Dołączył(a): 4/2/2012, 13:54
Lokalizacja: Skowierzyn

Postprzez henio12323 » 4/3/2013, 23:34

omg.. doktora do 2T.... to mozna lać do na prawde dobitych 4T. to po prostu zagęszczacz oleju. nie przelatuje przez pierscienie tłokowe itp. w 2T takich problemów nie masz. zwłaszcza wyczynowym... przed takimi głupimi pomysłami lepiej napisz na forum. bo tylko sobie niszczysz moto. zlej te ścierwo, i zalej nowy porządny olej. ( po krótkim czasie znów go wymien )

a co do sprzegła - nie wiem, mogłeś cos źle poskładac,mogłeś źle podpiąc linke, albo nie jest naciągnieta. albo rzeczywiscie przez ten zageszczacz słabo pracuje. napisz wiecej o objawach. klamka normalnie pracuje ? tylko nie wysprzęgla ? w ogóle nie wysprzęgla czy po prostu lekko ciągnie />
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26015
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez kuba9018 » 5/3/2013, 15:05

w ogóle go nie wysprzegla linka jest założona normalnie klamka pracuje normalnie naciąga i odbija taj jak powinno ale sprzęgła nie ma linka jest naciągnięta ma max i nic
Ostatnio edytowano 5/3/2013, 15:09 przez kuba9018, łącznie edytowano 1 raz
kuba9018
Świeżak
 
Posty: 29
Dołączył(a): 19/10/2012, 19:15

Postprzez Bostorn » 5/3/2013, 16:58

jak robilem znajomemu yz z 96r? to aby dobrze sprzęgło włożyc trzeba odpowiednio je naciągnąc, w odpowiedni sposób ten zakichany wałeczek wsadzic, ile ja jobów nasłałem, ile nie miłych słów aż w koncu udało mi się wszystko zgrac i działało jak powinno

jeżeli źle ten wałeczek zamontujesz to klamka bd jakos chodzic ale nie bd działało prawidłowo

jeszcze raz zobacz czy wszystko jest podłączone tak jak powinno, ewentualnie zdjęcia rob i wstawiaj tutaj
Oleje motocyklowe,samochodowe,smary,chemia, części,naprawy
Avatar użytkownika
Bostorn
Moderator
 
Posty: 5511
Dołączył(a): 12/4/2007, 17:45
Lokalizacja: Henrykowo/Białystok/Lublin

Postprzez kuba9018 » 6/3/2013, 21:16

a wiec przyczyna braku sprzęgła był ten dodatek do oleju ;]
olej spuszczony - sprzęgło jest
zamykam temat
kuba9018
Świeżak
 
Posty: 29
Dołączył(a): 19/10/2012, 19:15



Powrót do Offroad



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr