Zobacz wątek - Simson S51 problem z odpaleniem/i niskimi obrotami

Simson S51 problem z odpaleniem/i niskimi obrotami

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Simson S51 problem z odpaleniem/i niskimi obrotami

Postprzez dzyzus » 2/3/2013, 17:11

Witam

Mam następujacy problem.
Założyłem we czwartek nowy cylinder 60/4/3 i jest problem z odpalaniem a jak juz odpali to na niskich obrotach gasnie. jak odpalam na ssaniu i trzymam ssanie to jest Okey a jak puszcze to gaśnie.
Gaznik wyczyszczony iglica na środku..
Proszę o pomoc !
dzyzus
Świeżak
 
Posty: 13
Dołączył(a): 7/10/2011, 14:37
Lokalizacja: Alwernia


Postprzez zdano133 » 2/3/2013, 18:31

A nie idzie wyregulować linką gazu, żeby mu obroty tak nie spadały, tylko żeby pracował na trochę wyższych?
Kawasaki ZX600 '04
zdano133
Świeżak
 
Posty: 162
Dołączył(a): 22/7/2012, 20:14
Lokalizacja: Sochaczew, Teresin

Postprzez maro1989 » 2/3/2013, 21:06

musisz dyszę wymienić w gaźniku pod cylka 60 tak to będzie ci wariować
WR 450F- yz250-yz125-wsk125-simson s51-ogar 205
Avatar użytkownika
maro1989
Świeżak
 
Posty: 14
Dołączył(a): 13/12/2012, 13:07
Lokalizacja: Kamienna Góra

Postprzez DADI1919 » 12/3/2013, 22:26

Masz za małą przepustowość dyszy zrób to co kolega wyżej napisał powinno pomóc.
DADI1919
Świeżak
 
Posty: 9
Dołączył(a): 12/2/2013, 20:24



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 10 gości




na gr