Zobacz wątek - Aprilia area wielki problem POMOCY!!!!!!!!!!!!!
NAS Analytics TAG

Aprilia area wielki problem POMOCY!!!!!!!!!!!!!

i inne małe pojemności
_________

Aprilia area wielki problem POMOCY!!!!!!!!!!!!!

Postprzez monster199 » 22/2/2013, 14:58

WITAM WSZYSTKICH!
Jestem nowy na forum i mam taki problem z moja aprilia areaKiedy ja kupiłem 2 lata temu moj pierwszy motocykl byłem młody i napalony zeby szybko cos kupic,a cena była dosc atrakcyjna jak na ten model wiec odrazu był moj.
Okazalo sie ze trafiłem na mine silnik sie posypał.wiec stwierdzilem ze remont generalny.
po remacie okazal sie ze to nic nie pomogło mechanik załał rece nie jest w stanie go naprawic
TUTAJ FILMIK :https://www.youtube.com/watch?v=1WxHnbTvXi0

MAM NADZIEJE ZE KTOS MI POMOZE BO JA JUZ NIE MAM SIŁ
Z GÓRY DZIEKI


Przeczytaj jeszcze raz regulamin :? zwróć uwagę na punkt mówiący o pisowni dużymi literami.

senekkorzenna
monster199
Świeżak
 
Posty: 7
Dołączył(a): 22/2/2013, 14:43
Lokalizacja: myslibórz


Postprzez Długi94 » 22/2/2013, 16:22

Miałem to samo kiedyś w swojej sr 150.. Stało się to po remoncie, silnik kapitalny remont stare zostały tylko kartery i sprzęgło, zmieniony gaźnik, filtr razem z puszką a jej v-max 80 km/h.. Mechanicy rozkładali ręce.. Aż w końcu jeden pan mi podpowiedział żeby zrobić regulacje gaźnika i dokładnie go wyczyścić tylko nie sprężarką a tymi specjalnymi drucikami do czyszczenia dyszy.. Skuter zaczął w końcu normalnie jeździć więc to samo radze Tobie
zico simpli
aprilia sr150
honda cbr f2
Długi94
Świeżak
 
Posty: 11
Dołączył(a): 24/10/2012, 09:24
Lokalizacja: Ostrołęa

Postprzez monster199 » 23/2/2013, 17:42

gaznik wyczyszczony zalozony drugi od aeroxa i to samo
monster199
Świeżak
 
Posty: 7
Dołączył(a): 22/2/2013, 14:43
Lokalizacja: myslibórz

Postprzez mati22252 » 23/2/2013, 17:53

A czy generalka została zrobiona poprawnie? Czy robił to pan Miecio? Co zostało wymienione? Czy pasek napędowy jest odpowiedniej szerokości i długości. Rolki nowe o odpowiedniej wadze? Wydaje mi się że pasek nie wchodzi do samej góry. zrób kreskę na wariatorze od osi do krawędzi i przejedź się ze 2km i zobacz ile od końca jest wytarte.
Avatar użytkownika
mati22252
VIP Ścigacz.pl
 
Posty: 805
Dołączył(a): 12/4/2012, 17:04
Lokalizacja: Żagań/ Poznań

Postprzez mater13 » 23/2/2013, 18:27

Ja bym jeszcze sprawdził dzwon+sprzęgło, oraz wariator, ślizgi, rolki. To że na centralce ładnie się wkręca nie oznacza, ze przy normalnej jeździe może być wszystko dobrze.
mater13
Świeżak
 
Posty: 216
Dołączył(a): 11/7/2011, 09:34

Postprzez mati22252 » 23/2/2013, 22:34

Jeżeli spalony byłby dzwon lub sprzęgło to po prostu wyłby a nie jechał. Regulacje dzwonu to sprężynki odpowiadające za obroty startowe i centralka odpowiadająca za obroty i dodatkowo by pasek się nie ślizgał. Rolki mogą być kwadratowe i wtedy brakuje siły na ich przerzucenie, bieżnie gdy będą wytarte będzie objaw własnie nie schodzenia się talerzy. Walnięty simering na wale = lewe powietrze = brak mocy. Podobnie uszczelka pod głowicą. Jest olbrzymia ilość możliwych przyczyn dlatego niech powoli je eliminuje.
Avatar użytkownika
mati22252
VIP Ścigacz.pl
 
Posty: 805
Dołączył(a): 12/4/2012, 17:04
Lokalizacja: Żagań/ Poznań

Postprzez monster199 » 23/2/2013, 23:56

wymienione czesci to:
-wał
-lozyska z uszczenieniami
-waio,pasek, rolki pierscienie,wszyskie uszcelki
silnik robiony przez profesionalnego mechanika w serwisie zipp
mówi ze nigdy z czym takim sie nie spotkał i nie wie co to moze byc bo rozebrał silnik co do srubki :(
monster199
Świeżak
 
Posty: 7
Dołączył(a): 22/2/2013, 14:43
Lokalizacja: myslibórz

Postprzez mati22252 » 24/2/2013, 13:46

To musisz zmierzyć kompresje. Na moje oko źle założony simiering lub ma gdzieś przedmuchy między karterami
powinno pokazać 11-12 bar jak mniej to szukaj przyczyn w układzie skrzynia korbowa glowica
Avatar użytkownika
mati22252
VIP Ścigacz.pl
 
Posty: 805
Dołączył(a): 12/4/2012, 17:04
Lokalizacja: Żagań/ Poznań

Postprzez monster199 » 24/2/2013, 14:14

kompresia jest swietna przed rematem miał 9 bar teraz mial około 11
monster199
Świeżak
 
Posty: 7
Dołączył(a): 22/2/2013, 14:43
Lokalizacja: myslibórz

Postprzez monster199 » 24/2/2013, 14:15

a pozatym miła by problemy z odpalaniem

napisałem ci powyżej abyś jeszcze raz przeczytał regulamin :evil: a ty to olewasz :evil:
a po za tym jeszcze włącz edytor błędów 8)
ostrzegam


senekkorzenna
monster199
Świeżak
 
Posty: 7
Dołączył(a): 22/2/2013, 14:43
Lokalizacja: myslibórz

Postprzez mati22252 » 24/2/2013, 16:39

Edytuj posty. Nie będzie miała problemów z odpalanie tylko brak mocy przy niewielkich przedmuchach. Jeżeli jesteś pewnien przekładni i gaźnik - cylinder całego układu razem z zaworem podciśnieniowym to nie zostaje nic innego jak sprawdzić czy cewka nie ma przebicia do ramy i nie gubi iskry przy wyższych obrotach.
Avatar użytkownika
mati22252
VIP Ścigacz.pl
 
Posty: 805
Dołączył(a): 12/4/2012, 17:04
Lokalizacja: Żagań/ Poznań

Postprzez monster199 » 24/2/2013, 18:50

a czy moze byc cos ze sprzęgłem?
albo zle dobrane rolki do cetralnej
Mysle ze to sprawa przekładni miałem nadzieje,ze ktos mił taka sytuacje i mi pomoze
monster199
Świeżak
 
Posty: 7
Dołączył(a): 22/2/2013, 14:43
Lokalizacja: myslibórz

Postprzez mati22252 » 25/2/2013, 00:18

Problem może być w przekładni z całkowitą regulacją jak wsadziłeś inne rolki niż miałeś na oryginale. Centralna jak będzie za twarda to nie będzie się wario schodził do końca dlatego pisałem jak to sprawdzić.
Avatar użytkownika
mati22252
VIP Ścigacz.pl
 
Posty: 805
Dołączył(a): 12/4/2012, 17:04
Lokalizacja: Żagań/ Poznań

Postprzez monster199 » 25/2/2013, 00:36

mi sie wydaje jak sie przyjzałem ze pasek nie wchodzi tak wysoko jak powinien, ale to jechał by wolniej ale powininien ruszac normalnie,na cetralnej wkreca sie normalnie az sie trzesie moze dzwon albo sprzegł?
A i cos waznego mi sie przypomniał jak mechanik szukał przychyny ,bo po samym remacie nie był w stanie ruszyc i cetralna wymienił i efekt jest taki jak na filmie
monster199
Świeżak
 
Posty: 7
Dołączył(a): 22/2/2013, 14:43
Lokalizacja: myslibórz



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości




na gr