Zobacz wątek - problem z quadem.. o co chodzi.

problem z quadem.. o co chodzi.

Dla fanów czterokołowców
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

problem z quadem.. o co chodzi.

Postprzez kawua » 7/1/2013, 14:51

Witam
mam taki mały problem z moim quadem 110cc
otóż kupiłem dzisiaj nowy akumulator 12 v 4 ah i nie chce kręcić rozrusznikiem tzn jak wyciągnę świece to kręci a ze świecą albo wgl nie kręci albo kręci słabo.. czy to może być wina słabego akumulatora ? czy 4 ah wystarczają przy tego typu quadach ?
dodam też że mam jeszcze jeden problem z gaźnikiem otóż dzisiaj zauważyłem że przelewa się paliwo .. czym to może być spowodowane ?

z góry dzięki za odp każdą docenie.
Pozdro
Zainteresowani homoseksualiści zapraszam na PW na małe co nieco :P
<3
Lubię w kakało <3
kawua
Świeżak
 
Posty: 33
Dołączył(a): 8/8/2012, 18:07
Lokalizacja: Z nienacka :D


Postprzez kuba1324 » 7/1/2013, 15:10

Sprawdzałeś napięcie na aku? Może trzeba go naładować bo czasami tak jest z nowymi, poza tym 4Ah to trochę mało jak na 110cc przydało by się tak chociaż 8Ah.
Przelewa się paliwo. To znaczy? Zalewa silnik czy kapie ci z gaźnika bo nie rozumiem?
kuba1324
Świeżak
 
Posty: 15
Dołączył(a): 26/6/2012, 13:49

Postprzez kawua » 7/1/2013, 15:17

Nie sprawdzałem , w sumie to nic nie robiłem , rozpakowałem aku [żelowe] i podłączyłem od razu do quada wydawało mnie się że 4 ah wystarczy na 110cc ....
a co do gaźnika to problem tkwi w tym że kiedy odkręce dopływ paliwa to nagle paliwo zaczyna się lać sporym strumieniem z gaźnika na cylinder , wydaje mi się że z dolnych części gaźnika..
Zainteresowani homoseksualiści zapraszam na PW na małe co nieco :P
<3
Lubię w kakało <3
kawua
Świeżak
 
Posty: 33
Dołączył(a): 8/8/2012, 18:07
Lokalizacja: Z nienacka :D

Postprzez kuba1324 » 7/1/2013, 15:33

Jeśli masz jakiś miernik w domu to sprawdź napięcie na tym aku, albo chociaż samą żarówką na 12V.
Od kiedy masz tak z tym gaźnikiem? Z dnia na dzień od razu strumień czy to się zaczęło rozlewać stopniowo?
kuba1324
Świeżak
 
Posty: 15
Dołączył(a): 26/6/2012, 13:49

Postprzez kawua » 7/1/2013, 15:40

Sprawdzę...
Tzn problem ten pojawił się dzisiaj , do tej pory nic się nie przelewało ...zastanawiam się czy rozbiórka gaźnika i sprawdzenie pływaka coś pomoże ...
Zainteresowani homoseksualiści zapraszam na PW na małe co nieco :P
<3
Lubię w kakało <3
kawua
Świeżak
 
Posty: 33
Dołączył(a): 8/8/2012, 18:07
Lokalizacja: Z nienacka :D

Postprzez kuba1324 » 7/1/2013, 20:37

Sprawdź całą komorę pływakową, uszczelkę na niej i śrubkę do spuszczania beny z gaźnika czy aby na pewno jest zakręcona.
kuba1324
Świeżak
 
Posty: 15
Dołączył(a): 26/6/2012, 13:49



Powrót do Quady



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr