Zobacz wątek - Fantic Raider Gasnie

Fantic Raider Gasnie

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Fantic Raider Gasnie

Postprzez Cin3kGostyn » 8/11/2012, 17:33

witam mam taki problem , motor jak jest postawiony na nozce bocznej chodzi idealnie , odpala na kopa . a jak postawie go zeby wsiasc to motor traci obroty i gasnie , jak go proboje odpalic jak stoi to musze kilka razy kopnac , a jak go postawie na nozce to odrazu . co by to moglo byc ?
Cin3kGostyn
Świeżak
 
Posty: 18
Dołączył(a): 22/11/2008, 12:33
Lokalizacja: Gostyń


Postprzez Ciastuś <3 » 8/11/2012, 20:06

Raczej regulacja gaźnika nie powinna pomóc, lecz mi się wydaje, że gdy jest na boku to linka od gazu się inaczej układa i tak jakby troszeczkę bardziej naciąga, dlatego odpala. Ja np. kiedyś miałem tak, że normalnie odpalał na prosto, a jak skręciłem kierownicą w prawo to nabierał obrotów, co było spowodowane złym poprowadzeniem linki. I przy okazji jak będzie dłubał to daj trochę czegoś oleistego do pancerze. W sensie, że masz na oleić linkę :)
Avatar użytkownika
Ciastuś <3
Świeżak
 
Posty: 166
Dołączył(a): 5/11/2012, 19:31
Lokalizacja: EPI

Postprzez Cin3kGostyn » 8/11/2012, 20:09

lee .. wedlug mnie linka chyba nie , objawy sa takie jakby mu momentalnie odcielo zaplon albo paliwo , jak dodam mu gazu to bedzie chodzil caly czas , zagrzeje sie i chodzi normalnie
Cin3kGostyn
Świeżak
 
Posty: 18
Dołączył(a): 22/11/2008, 12:33
Lokalizacja: Gostyń

Postprzez Fantas3k » 8/11/2012, 20:14

Moduł może coś podobnego miałem w derbi na nóżce spoko było wziołem ja normalnie wrzucam 1 ruszam gaśnie wymieniłem moduł mechanik coś jeszcze zrobił i działała ;)
Fantas3k
Bywalec
 
Posty: 777
Dołączył(a): 5/6/2011, 11:56
Lokalizacja: Jarocin

Postprzez Cin3kGostyn » 8/11/2012, 20:18

bo on tak robi jak jest pierwsze postawienie po odpaleniu , wystarczy ze przejade z 1 km i jest igla , ale podczas jazdy tak szarpie jakby brakowalo paliwa , iskra uciekala cos w tym stylu .
Cin3kGostyn
Świeżak
 
Posty: 18
Dołączył(a): 22/11/2008, 12:33
Lokalizacja: Gostyń

Postprzez Ciastuś <3 » 8/11/2012, 20:22

A spróbuj wyregulować go może tak dobrze na stojąco (tzn. tak jak gaśnie ci). Może to pomoże. I sorki, że kolejny post.
Avatar użytkownika
Ciastuś <3
Świeżak
 
Posty: 166
Dołączył(a): 5/11/2012, 19:31
Lokalizacja: EPI

Postprzez Cin3kGostyn » 8/11/2012, 21:20

powiem , ci tak , ze regulowalem go , chodzil idealnie nie zgasl nic , zgasilem go zostawilem na ok 2 h i znowu to samo sie dzieje !
Cin3kGostyn
Świeżak
 
Posty: 18
Dołączył(a): 22/11/2008, 12:33
Lokalizacja: Gostyń

Postprzez Cin3kGostyn » 8/11/2012, 22:18

moze uszczelka pod glowica cos wali ? bo nie moglem doostac nigdzie uszczelki do tego badziewia i kolega dal mi taki material co trzeba wypukac sobie uszczelke , zrobilem sobie taka, przesmarowalem tawotem i skrecilem .


Masz ostrzeżenie za brak edycji,kliknąłeś przeczytania regulaminu a go nie przeczytałeś.

senekkorzenna
Cin3kGostyn
Świeżak
 
Posty: 18
Dołączył(a): 22/11/2008, 12:33
Lokalizacja: Gostyń

Postprzez Fantas3k » 9/11/2012, 14:49

No to kup uszczelke nowa pod głowice kup świece nową i fajke i wyczyść może flitr a jak to nie da to widze ze jestes z gostynia dam ci numer jak masz hajs na mechanika bo mam takiego co ci wszystko zrobimy bdb i w dobrej cenie ja jestem z jaro ale to juz jak chcesz kontakt to priv.
Fantas3k
Bywalec
 
Posty: 777
Dołączył(a): 5/6/2011, 11:56
Lokalizacja: Jarocin

Postprzez Cin3kGostyn » 10/11/2012, 16:57

dzisiaj wyczyscilem gaznik , jeszcze gorzej sie zrobilo .. teraz chodzi tylko na nozce przez pol minuty ideealnie , ale po tym traci obroty i gasnie, chyba ze dodaje mu gazu to chodzi czy na nozcze czy tak caly czas . jezeli zostawie go na wolnych , to po ok. pol minutyy chodzi , zgasnie ,i nie idzie go odpalic , za kazdym razem jest swieca masakrycznie mokra .... zauwazylem tez , ze tyl gaznika , tam gdzie wchodzi rura od filtra powietrza jest caly mokry od benzyny , i kawalek rury od filtra rowniez , myslalem ze to moze membrana , wykrecilem i za bardzo nie wiem po czym poznac czy jest uszkodzona ...
Cin3kGostyn
Świeżak
 
Posty: 18
Dołączył(a): 22/11/2008, 12:33
Lokalizacja: Gostyń

Postprzez SoulPower » 10/11/2012, 19:04

Membranke można poznać czy jest dobra po tym czy ma szczeliny, nawet najmniejsza szczelina i moze go zalewać.
Aprilia pegaso 125
SoulPower
Świeżak
 
Posty: 47
Dołączył(a): 17/7/2012, 14:31
Lokalizacja: Lubartów

Postprzez michau_ek » 10/11/2012, 20:35

co to za moto tak w ogóle?

jeśli czesci tanie albo masz dostęp do jakiś do zamiany (chociaz na chwile) to wymien gaznik bo najprawdopodobniej coś z nim jest nie tak (regulacja, moze zly komplet dysz)
michau_ek
Świeżak
 
Posty: 353
Dołączył(a): 10/3/2012, 20:19
Lokalizacja: Racibórz

Postprzez Cin3kGostyn » 11/11/2012, 11:14

moto to fantic raider , nie bardzo mam dostep do czesci wlasnie do tego , glowicy nigdzie nie moglem dostac , bo jest jakis zestaw polini zalozony , gaznik mikuni .. jak wykrecilem membrane to te okienka co sa , to 2 dolne idealnie czyste a te gorne to brudnawe jakies takie , nie wiem dokladnie o co chodzi ale chcialem sprawdzic jaka iskra jest , to iskry nie widac ani trochu , a jak wkrece w cyl to normalnie moto odpala ... ;/
Cin3kGostyn
Świeżak
 
Posty: 18
Dołączył(a): 22/11/2008, 12:33
Lokalizacja: Gostyń

Postprzez Cin3kGostyn » 11/11/2012, 20:26

pomoze ktos ?

Ty masz gdzie to co Ci napisałem i dalej nie stosuje4sz się do regulaminu :evil: czy to prowokacja :?
masz następne ostrzeżenie :?

senekkorzenna
Cin3kGostyn
Świeżak
 
Posty: 18
Dołączył(a): 22/11/2008, 12:33
Lokalizacja: Gostyń



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości




na gr