Zobacz wątek - problem z gilerą runner

problem z gilerą runner

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

problem z gilerą runner

Postprzez pakier100 » 5/11/2012, 18:28

witam mam taki mały problem z moją gilerką ponieważ leci paliwo z gaźnika a mianowicie było to tak.
Mam w runnerku gaźnik dellorto12 i chodził na nim normalnie nic się nie działo wszystko było ok jeździłem nią cały czas,
ale postanowiłem kupić sobie gaźnik dellort17,5 i tak zrobiłem.
wyjąłem stary gaźnik nic nie przestawiając i nic nie robiąc i wsadziłem 17,5.
Odpaliłem i poszedłem się przejechać skuterek chodził nie równo,nie wkręcał się, a do filtra leciało paliwo ( po prostu filter i gąbka jest cały od paliwa)
Więc wsadziłem z powrotem stary gaźnik i robi to samo leci paliwo z gaźnika normalnie kapie
czego to może być przyczyna?
pomóżcie, piszcie, odpowiem na wszystko
pakier100
Avatar użytkownika
pakier100
Świeżak
 
Posty: 128
Dołączył(a): 2/3/2011, 17:57
Lokalizacja: Stężyca


Postprzez mater13 » 5/11/2012, 22:18

Wsadź z powrotem 17.5 i szykuj sie do regulacji. Jeśli sam tego nie potrafisz oddaj do jakiegoś mechanika.
mater13
Świeżak
 
Posty: 216
Dołączył(a): 11/7/2011, 09:34

Postprzez KAPELA911 » 6/11/2012, 08:35

regulacja i sprawdź czy nic nie wpadło Ci do zaworu membranowego.
Avatar użytkownika
KAPELA911
Bywalec
 
Posty: 868
Dołączył(a): 18/7/2008, 13:47
Lokalizacja: Z rajskiej benzyniarni

Postprzez pakier100 » 6/11/2012, 20:12

ale jaka regulacja jak tylko wyjąłem stary i wsadziłem nowy a potem wyjąłem nowy i wsadziłem stary. nic przy nim nie grzebałem to co sam się rozregulował?? wyjmowałem go nie raz i wkładałem i nic takiego nie było a teraz sam od siebie tak robi??

dzisiaj wyjąłem filter, odpaliłem, dałem lekko gazu i patrzałem w gaźnik,
i z pod iglicy wylatywało paliwo ale go nie wciągało tylko przez taką mocną mgełke cofało w stronę dolotu.
pakier100
Avatar użytkownika
pakier100
Świeżak
 
Posty: 128
Dołączył(a): 2/3/2011, 17:57
Lokalizacja: Stężyca

Postprzez Ciastuś <3 » 6/11/2012, 20:14

Gościu. Każda ingerencja w moto wymaga regulacji silnika (raczej wiesz o jakie typy ingerencji chodzi). Przecież ten kupiony gaźnik nie był od razu od tak wyregulowany pod twoje moto. Zawsze gdy się wkłada gaźnik trzeba wyregulować i koniec tematu :)
Avatar użytkownika
Ciastuś <3
Świeżak
 
Posty: 166
Dołączył(a): 5/11/2012, 19:31
Lokalizacja: EPI

Postprzez pakier100 » 6/11/2012, 20:32

a ty nie umiesz czytać GOŚCIU? wsadziłem z powrotem stary gaźnik i robi tak samo jak na tym nowym a wyciągałem i wkładałem go już z dziesiątki razy i nie potrzebował żadnej regulacji :lol:
GOŚCIU :evil:
Ostatnio edytowano 8/11/2012, 18:07 przez pakier100, łącznie edytowano 1 raz
pakier100
Avatar użytkownika
pakier100
Świeżak
 
Posty: 128
Dołączył(a): 2/3/2011, 17:57
Lokalizacja: Stężyca

Postprzez mater13 » 6/11/2012, 21:43

RObierz gażnik, wyczyść, i zobacz czy wszystko jest tak jak powinno. PO tej operacji i tak bedziesz musiał wyregulować.
mater13
Świeżak
 
Posty: 216
Dołączył(a): 11/7/2011, 09:34

Postprzez pakier100 » 7/11/2012, 21:01

a powiedzcie czy mogą mieć winę złe uszczelki pod głowicą
bo zauważyłem ze bierze mi wodę a jak wykręciłem świecę to była taka kolorowa, granatowa??
pakier100
Avatar użytkownika
pakier100
Świeżak
 
Posty: 128
Dołączył(a): 2/3/2011, 17:57
Lokalizacja: Stężyca

Postprzez Ciastuś <3 » 7/11/2012, 22:06

Powinna mieć kolor kawy z mlekiem. Ale wydaje mi się, że to może być wina właśnie uszczelki pod głową. Może wymień i napisz potem. Przecież nie kosztują dużo. Albo zła wartość cieplna świecy :)[/list]
Ostatnio edytowano 7/11/2012, 22:49 przez Ciastuś <3, łącznie edytowano 1 raz
Avatar użytkownika
Ciastuś <3
Świeżak
 
Posty: 166
Dołączył(a): 5/11/2012, 19:31
Lokalizacja: EPI

Postprzez pakier100 » 14/11/2012, 17:19

wymieniłem te uszczelki i powiem teraz że nie cofa paliwa jak jadę tylko teraz robi tak że jak wrócę z przejażdżki i postawię go na stópce bocznej to wyleje się paliwo ze środka gaźnika a dokładnie z dziurki co idzie po środku ta od tej małej dyszy w środku a jak stoi prosto to jest wszystko ok. :?:
więc wziąłem i wyczyściłem, przedmuchałem gaźnik ,skręciłem ,wsadziłem, odpaliłem i chodzić chodzi ale jak chce jechać to nie ciągnął do przodu.
grzebałem chwilę i wkręciłem obroty do końca a on w ogóle nie reaguję chodzi jak nam wolnych.
grzebałem przy powietrzu ,przy dawce paliwa na iglicy ,przy filtrze ,i nic w ogóle nie reaguję. :?:
czego to może być przyczyna :?: plis pomocy pomocy nie wiem już co mam zrobić :cry:
pakier100
Avatar użytkownika
pakier100
Świeżak
 
Posty: 128
Dołączył(a): 2/3/2011, 17:57
Lokalizacja: Stężyca

Postprzez mater13 » 14/11/2012, 20:08

Moim zdnaiem źle złożyłes gaźnik, rozbierz jeszcze raz i skręc od nowa
mater13
Świeżak
 
Posty: 216
Dołączył(a): 11/7/2011, 09:34

Postprzez pakier100 » 15/11/2012, 21:10

pakier100 napisał(a):mam taką ciekawostkę. próbowałem jeszcze wyregulować gaźnik, i poszedłem się przejechać i znowu to samo muł muł muł przy czym jeszcze przerywał i strzelał wkurzyłem się, wjechałem na chodnik i zeskoczyłem z krawężnika i ku nie spodziewaniu skuter wyrwał do przodu jak szalony ale po 2 sekundach z powrotem się zmulił, więc zacząłem jechać i mocno podskakiwać, skuter wyrwał i jechał normalnie jak przedtem, gdy skończyłem podskakiwać to się znowu zmulił.
Patrzałem na starym i nowym gaźniku i jest tak samo, podskakuję jedzie nie podskakuję muł.
Co to robi jaki powód takiego zachowania? , podpowiedzcie coś sprawdzę wszystkie wasze rady

<I z góry mówię że to nie jest wina gaźnika>


Jest udało mi się zrobić :twisted: winę miały kable przy iskrowniku całe sparciałe i było przebicie.
wymieniłem iskrownik i jest git. wyregulowałem jeszcze gaźnik i jest ok. tylko ma jeszcze takie coś że czasami jedzie 80 a czasami 60. To wina złej regulacji :?:
Ostatnio edytowano 18/11/2012, 18:34 przez pakier100, łącznie edytowano 1 raz
pakier100
Avatar użytkownika
pakier100
Świeżak
 
Posty: 128
Dołączył(a): 2/3/2011, 17:57
Lokalizacja: Stężyca



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr