Zobacz wątek - ninja zx6r 2003 moto gasnie pomocy

ninja zx6r 2003 moto gasnie pomocy

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

ninja zx6r 2003 moto gasnie pomocy

Postprzez Jackob636 » 17/10/2012, 21:03

witam problem wygląda następująco:
moto ładnie pali i niema z nim żadnego problemu poza tym ze po
przejechaniu kilku km moto gaśnie. Padają wszystkie kontrolki zegar
oraz silnik gdy postoi tak z pol minuty mogę go ponownie uruchomić i
dalej kontynuować jazdę dodam ze w moto były przetarte przewody od
stacyjki ale to zostało już naprawione. Czy możne ktoś spotkał się
kiedyś z takim problemem i wie jak go naprawić Proszę o pomoc
jackob
Jackob636
Świeżak
 
Posty: 3
Dołączył(a): 17/10/2012, 21:00


Postprzez Black-Ghost » 18/10/2012, 07:00

Radze ci przejrzeć i przemierzyć całą instalacje. ;)
Avatar użytkownika
Black-Ghost
VIP Ścigacz.pl
 
Posty: 4636
Dołączył(a): 4/12/2010, 17:47
Lokalizacja: Oświęcim(KOS)

Postprzez Jackob636 » 18/10/2012, 15:51

właśnie mam taki zamiar dzisiaj zrobiłem ponad 70km i nic się nie działo myślę ze właśnie w tej wiązce pod wpływem drgań robi się jakieś przepięcie i to jest powodem
jackob
Jackob636
Świeżak
 
Posty: 3
Dołączył(a): 17/10/2012, 21:00

Postprzez sonycbr77 » 18/10/2012, 17:42

gubi gdzies prad z akumulatora bo tak jest ze np jak mu zdejmiesz kleme to silnik i wszystko zgasnie
Avatar użytkownika
sonycbr77
Bywalec
 
Posty: 853
Dołączył(a): 2/12/2010, 13:28
Lokalizacja: Turek

Postprzez Jackob636 » 18/10/2012, 19:44

Może i tak piszesz że gubi prąd tylko zastanawia mnie jedno gdy moto gaśnie odstawiam go i stoi bez ruchu po minucie mogę odpalic więc co samo się naprawia?? :)
jackob
Jackob636
Świeżak
 
Posty: 3
Dołączył(a): 17/10/2012, 21:00



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr